• 0
KATANA

scooter mbk - yamaha Aerox ne tien plus le ralentis après changement de carburateur

Question

KATANA    0

Bonjour,

 

Alors voilà, j'ai un aerox a stater manuelle.

J'ai remplacer mon carburateur Dell'Orto avec un bgm pro après avoir foirer le filetage du gicleur principale.

Problème ...

Impossible de faire tenir le ralenti même richesse viser au max.

Le carburateur bgm pro avais un gicleur principale de 90.

J'ai remonter un principale de 78, vos mieux que je remettre le gicleur de ralentis qui étai sur l'ancien carburateur?

J'ai un pot Yasuni z état neuf, des galet de 4,5g, une courroie Doppler kevlar et ressort embrayage malossi full jaune.

J'ai garder le boisseau du Dell'Orto.

Le scooter ne tien pas le ralentis est donc impossible a régler...

J'ai besoin de votre aide je vous en remercie :) 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0
Alain    1 391

Vérifie si le gicleur de ralenti est bien foré, et au pire essaie celui de ton Dell'orto.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
KATANA    0

Ok merci :)

J'ai réussi à faire tournée sa rond.

Sur le carburateur bgm pro le gicleur de ralentis n'indique rien, alors que celui du Dell'orto indique 45.

J'ai fini par remonter le gicleur principale anciennement présent sur le  Dell'orto (86)

Je vais changer ce gicleur de ralentis, le troue de l'ancien me parait plus petit.

Si non la il tien deviser a 2 tour pour le ralentis (plus que la richesse qui est a 1,5)

Il manque beaucoup de reprise  bas régime et met du temps a s'élancer mais arrive a monter a très haut régime.

Bonne soirée

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
KATANA    0

C'est bon j'ai trouver pourquoi sa tenais mal la ralentis sa venais juste de mon câble d’accélérateur pas assez tendu.

Bon maintenant sa tien bien la ralentis mais j'ai toujours un problème...

Le nitro ce lance super bien mais fait un troue juste après, ce qui fait que en monter ça roule a 40 ....

Je n'arrive pas à avoir une bonne reprise a bas régime non plus.

 

 

HELP J'AI BESOIN DE VOTRE AIDE !!!!

Modifié par KATANA

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
yann59490    150

Slt même problème que toi je viennes changer mon ressort de poussée et il va mieux

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
KATANA    0

Mon ressort de poussé c'est de l'origine blanc en malossi il est neuf :(

Vue mon pot Yasuni z je devrai sûrement mettre du jaune je ne sais pas ..

C'est depuis que j'ai changer ce carburateur

Modifié par KATANA

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Alain    1 391

VU que c'est depuis le changement de carburateur ça vient très certainement d'un réglage.

 

C'est quel modèle de carburateur BGM au juste?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
KATANA    0

Il a beaucoup de mal a s'élancer de 20 à 60.

Vous pensez que je devrai augmenter la taille de mon gicleur de ralentis ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant