• 0
Romaric

scooter chinois
démarre mais ne monte pas dans les tours

Question

Bonjour,

Je possède un keway flash qui na pas servi depui 1 ans et demi il démarre bien mais ne monte pas dans les tour donc ne fait pas tourner la roue.

Pouvais-vous m'aider à troubait la panne

Merci.

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0

Un nettoyage carburateur ne devrait pas lui faire de mal.

2 membres aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci pour ton info

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui fait ça, sur ses scooter la quand tu roule pas avec pendant un moment il faut faire un gros nettoyage carburateur et soufflet les gicleur car ils se bouches au fil du temp

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci

Je ferait sa jeudi ;-)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour j'ai nettoyé le carburateur et le scooter ne prend toujours pas de tours(le carburateur n était pas sale?!?!? Es normale?!? Le scooter à 3800 km

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut 

 

vérifie l'état des galets ( vérifie aussi l'état de la pipe d’admission l'état de la boîte à clapet et de c'est lamelle ) et vérifie tout tes joint  

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mon père pense que c'est un problème d allumage es possible ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci à tous j'ai résolu le problème (pour l instant j espère que ça va dure;-) ) en fait c'est t l encien proprio qui avait mis un torchon dans le pot (il l avait sans doute oublier)

Et encore MERCI

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Slt à tous les problèmes continue il ne dépasse pas les 30km h maintenant il n à pas asser de patate pour accélérer avec moi dessus (55kg) mais tout seul il y arrive

Une idée du problème ?

Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour

À présent il roule comme il faut mais je panse qu'il cale car il y a beaucoup trop d huil qui arrive (quand je m est mon doit dans le pot il y a plein d huil et quand j acceler ip y a de luile qui jicle

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter