• 0
SendWishes

mécaboîte Montée dans les tours impossible - Kit 70 Airsal

Question

Salut à tous, j'ai récemment refait mon moteur en changeant vilebrequin, cylindre et carburateur.

Ma configuration actuelle est maintenant celle-ci :

  • Kit 70 airsal alu
  • Pot conti v7
  • carburateur Dell'orto PHBG 21 DS
  • Cornet top perf

J'ai correctement fait le rodage. Mon problème est le suivant : à partir de 9000 tours la moto rupte et coupe comme si je tombais en panne d'essence puis repart au bout de quelques secondes, impossible de dépasser 9000 tours à part si je ne met qu'un filet de gaz qui me permet de monter jusqu'à 10000.

Je suppose donc que ces problèmes sont liés à un mauvais réglage carburateur. Lors de mon rodage j'avais un gicleur de 110 pour être sur, la bougie étant totalement noire et même mouillée d'essence je suis descendu progressivement jusqu'à un gicleur de 85. Le problème est que même en gicleur de 85 qui est assez bas tout de même, la bougie reste noire et le problème persiste. J'hésite à descendre encore le gicleur mais j'ai peur du serrage. Est-ce normal que pour un kit 70 je suis obligé de descendre sur un si petit gicleur ou ces problèmes peuvent-ils venir d'autre part? Sachant que j'ai déjà démonté remonté plusieurs fois pour vérifier qu'il n'y avait aucune prise d'air.

Merci d'avance pour vos réponses salut !

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 1

Remet un gicleur plus gros (95-100) et arrête de regarder la couleur de la bougie, tu as quand même un cornet donc c'est pas normal de rouler avec un gicleur aussi petit.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Essaie un autre carburateur... Et dégage le cornet... Sinon c'est que tu sais pas régler ton carburateur.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Javais un kit 50 top perf et un carburateur 17,5 que j'avais parfaitement réussi à régler, ici avec le 21 impossible je ne comprends pas, je remet la boîte à air préparée ? Et je nai absolument pas vérifié le squish, ça peut venir de la ou totalemtn rien à voir ?

Modifié par SendWishes

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.