• 0
Dior

scooter chinois Mon scooter tgb ne démarre pas

Question

Bonjour j'ai changé la bougie et la batterie mais il démarré de plus le clik bloque pouvez vous meder à savoir ce que sa peu être merci

Partager ce message


Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 1

Tu disais que le kick était bloquer non....?

Ce sont les symptômes d'un serrages, c'est a dire que le haut moteur est bloquer.

Donc normalement tu es bon pour changer le haut moteur ( pas tout le moteur juste  cylindre piston)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ton moteur a du serrer..si ton krick bloque, retire ton cylindre et verifie tout ca ... déjà tu devrais ressentir un manque de compression 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour merci pour la réponse donc en gros il faut change le moteur pourtant on direct o krick qu il manque juste une étincelles pour partir je raconte pour savoir quand même il c'est arrêter au feu alors que j'ai fait au moins 10 km

 

démonte ton cylindre et piston tu a fait un serage pour moi au pire tu démonte et tu poste des photo on te dira si c'est mort ou pas 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour merci pour la réponse donc en gros il faut change le moteur pourtant on direct o krick qu il manque juste une étincelles pour partir je raconte pour savoir quand même il c'est arrêter au feu alors que j'ai fait au moins 10 km

 

sa sert a rien de répété la même chose a chaque foi si tu écoute pas ce que l'on dit sa sert a rien que l'on vienne t'aider 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

sa sert a rien de répété la même chose a chaque foi si tu écoute pas ce que l'on dit sa sert a rien que l'on vienne t'aider 

dsl sa c'est remis en copie mais je l ai emener au garage je sais pas démonter mais merci pour l aide

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Regarde l'heure de son mess Fred...il est en bas de page mais il est d'hier 12h30....pareil au début j'ai pas compris ;)

merci javais pas fait gafe a l'heure 

dsl sa c'est remis en copie mais je l ai emener au garage je sais pas démonter mais merci pour l aide

 

derien et oui quand on sais pas faire c'est le meix et javais pas vue que sa buguer les message  aussi donc pas grave 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut c était bien le piston foutu  Fred tu avais raison et c'est de l'usure vu que il avait 25  000 km

Partager ce message


Lien à poster
Partager sur d’autres sites
  • -1

Bonjour merci pour la réponse donc en gros il faut change le moteur pourtant on direct o krick qu il manque juste une étincelles pour partir je raconte pour savoir quand même il c'est arrêter au feu alors que j'ai fait au moins 10 km

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.