• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Rocket441 ( seb441 )

scooter mbk - yamaha
Changement variateur et pompe à depression et les problèmes commencent

Question

bonjour ,

J'ai changer hier ma pompe a dépression et mon variateur pour un malossi multivar ;)

Mais se matin pour aller le tester , surprise , il démarre au kick puis cale d'un coup, OK ..

Je recommence et sa fonctionne toujours pas , alors je démarre avec le starter magie sa marche , mais le scooter monte dans les tour ( accéléré tout seule ) et si je lâche le starter le scooter cale --' , a savoir que le scooter marchait super bien avant bougie marron etc ..

Pot doppler s2r débrider

Variateur malossi multivar

galet 5.1

Ressort full blancs

carburateur 16 , gicleur 80

Cornet

voilà merci beaucoup

Modifié par Rocket441 ( seb441 )

Partager ce message


Lien vers le message
Partager sur d'autres sites

33 réponses à cette question

  • 0

Infos : j'ai enlever la durite qui va sur le carburateur pour l'aire et le scooter marche sans .. c'est pas normal , et il démarre toujours que au starter :lol:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ton problème c'est quoi comme je comprend pas trop ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as pas du tout toucher au carburateur hier?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu n'aurais pas inversé les durites du robinet par hasard ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non , hier j'ai tester il marchait nickel ( sous la pluie ) et se matin en le démarrant il a marche au coup de kick sans le starter , j'ai rouler 2 km et il a caler de depuis il démarre que au starter monte dans les tour et si je lâche le starter il cale :D2

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Inverse les durite pour voir...

Tu as beaucoup roulé hier avec?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non , juste 5 min , sa m'énerve je voit pas d'ou ça peut venir , au moins l'essence coule plus du carburateur , mais bon si la pompe marche pas je remet l'ancienne et la je paris que ça va marche ;s

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

En même temps pourquoi tu l'as changer?

Sinon tu aspire par la durite qui va à la dépression du carburateur, normalement l'essence va coulerpar l'autre (à moins que c'est souffler dedans mais pas sur^^)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je l'est changer car l'autre ne correspondait pas et donc je pouvait pas mettre mon scooter sur la béquille sinon l'essence coulait par tout par terre , et j'ai essayer de souffler dedans et rien ne sort --'

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Dans ton ancien poste je t'avais dit que ça venait du niveau de cuve ton problème.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mais la l'essence coule plus ... sa venait dans mon ancienne pompe a dépression

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Normalement faut aspirer dans la durite, souffler c'est que si ça ne marche pas quand tu aspire... (et normalement après ça doit marcher du coup^^)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Peut étre que mon carburateur n'aspire pas alors , car j'ai viens de encore essayer le scooter ne veut rien savoir , il démarre que avec le starter et s'étouffe si j’accélère , quand je lève le starter il monte dans les tours , je baisse il descend , je lève il monte dans les tours ... bizarre sa m'énerve je peux pas rouler ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et quand tu accélère sans starter? si tu vis + le ralenti? du coup tu as tester aspiré par la dépression?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si je n'utilise pas le starter le scooter ne démarre pas , j'ai viser le ralenti et ça fait rien , oui j'ai essayer et sa marche j'aspire et je voit l'essence qui arrive par la durite d'essence , sa m'énerve je sais pas comment résoudre mon problème , j'ai peur que mon carburateur soit mort

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si ça aspire c'est que ça fonctionne normalement.

Du coup c'est juste que l'essence ne coule pas dans ta cuve, démonte ta cuve et regarde le petit pointeau qui vient boucher l'arriver d'essence (il est sur l'axe des flotteur normalement) et regarde si il bouge bien, si tu peux met le autrement et bouge les flotteur)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui , mais pourquoi je regarderait ? le scooter démarre :love: , mais que avec le starter et cale après quand j'ai démonter ma cuve l'essence qui y'avait dedans coulais , donc le pointeau marche normalement et donc moi je veux que je démarre sans le starter et que je puise rouler après je vais regarder mais clapet et voir si il sont usée

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le scoot il démare car il y a un peu d'essence qui suffit à le faire démarrer c'est tout. C'est normal que ça coule pas quand tu bouge le pointeau, il y a une dépression, suffit que tu aspire dans la durite pour voir si ça coule ou non.

SI c'était les clapets il marcherai très mal au starter et le seul moyen de démarrer pour toi aurai été éssence par le trou de la bougie

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai regarder tout est bien mis , j'ai aspirer l'essence arriver convenablement dans la cuve pas de soucis , mais pourquoi il démarre au starter , et cale 1 / 2 mins après ? et pourquoi quand je veux démarrer sans starter il ne veut pas démarrer ? je comprends pas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi sur ma derbi , elle démarre au starter et monte dans les tours toute seule , c'est tout à fait normal puisqu'elle n'est pas chaude , au bout d'une minute j'enlève le starter et elle tient le ralenti tout simplement .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui , mais moi j'ai beau laisser le starter , il finit par caler ;) , j'en est marre , c'est arriver hier quand j'ai changer mon variateur et mes ressort , et ma pompe a dépression et depuis il déconne complétement. J'en est besoin pour la semaine prochaine je crois que je suis dans le caca :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

peut être le flotteur est perse ou mal monte .? durite boucher carburateur mal montée ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pointeau , flotteur neuf , carburateur parfaitement monter , et les durite sont nickel , mais pourquoi tu dit sa , le scooter démarre :lol: , mais pas a ma façon , moi je veux qu'ils démarre , mais sans le starter !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

A savoir que hier , j'ai rouler 5 min sans le cornet sous la pluie , donc je vais bien nettoyer le carburateur demain et mettre un gicleur plus grand et savoir si sa marche sinon et bah .. je n'est aucune idée x)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0