Aller au contenu
  • 0

scooter chinois problème Cpi olivier city 50cc


noupidu27
 Partager

Question

bonjour à tous, donc je viens sur ce forum en experan d'avoir de l'aide je vous explique 
Scooter Cpi olivier city 50cc

configuration:

  • kit 70 Motoforce 
  • carburateur 17.5 MotoForce PHVA
  • Gicleur de 71 (bougie maron brique)
  • Pot Stage6 pro réplica
  • variateur Stage6 galets de 3.3g 
  • cloche d'embrayage neuf d'origine ressort full jaune (pousser et embrayage) malossi
  • vilebrequin d'origine , Cdi origine, allumage origine 
  • Bogie neuve 


Je vous explique mon problème, alors j'ai monté le kit le 21/02/2016 en même temps j'ai changé le carburateur ex.. avec des galets 5g je l'eseille aucun patate ne monte pas dans les tour (maxi50Km/h (avec les réglage carburateur bon) donc on a eseiller avec mon pote de me pousser voir si le scooter monté plus, il me pousse arriver a 60km/h le scooter part comme une bombe a + de 85km/h mais vue que j'aiter en rodage j'ai préférais ne pas monter plus, je m'arrête je dit a mon pote il me dit laisse le monter jusqu’à ce qu'il peut atteindre, on retest et puis la arriver a 60kh il me fait des acou et le pot d'échappement pête, imposible de le refaire monter dans les tour, on s’arrête 30min on redémar et on refait la manœuvre, bloque a 50km/h arriver a 60 il Monte d'un coup arriver a 89 - 90km/h le scooter commence a ralentie violen comme si il j'avais couper le contact (quand j'acellerer le scooter fesais le même bruit que quand j'enleve le conctact), imposible de savoir ce que c'est, allumage la bougie fait une belle étincelle cdi peut être pouraige avoir vaus avie 
Pour le moment je suis en galets 6x3g et le scooter a une belle accélération mais a frois il va bien monté (pas besoin de me pousser)  et d'un coup il va pête du pot jusqu'à revenir a 45km/h - 50km/h

Lien vers le commentaire
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

salut, 

le gicleur de 71 me parait assez petit, as tu essayé 78 par exemple? 

essaie une autre bougie même si elle fait des étincelles elle peut beuger

as tu relié le câble noir qui vas se brancher au démarreur, car c'est la masse moteur.

vérifie les lemelles de clapet, le joint spi côté varia. 

au pire change de CDI en dernier recourt.

tu as peut êter déjà pré-serré ton kit quand il a coupé à  90kmh

Lien vers le commentaire
Partager sur d’autres sites

  • 0

bonjour et merci de ta réponse 

Gicleur de 78 la bougi devient noir 

bougie changer deux fois (ne j'amais eseiller de démonter une bougie en seren sur le ceramique ;) )

 

sur mon scooter j'ai j'uste le fils masse de la batterie qui va sur le cadre et se prolonge au carter 

Cdi quand je mets un autre le scooter se bloque dans les bas régime (j'en et eseiller deux)

 

Pré-serage je ne pense pas au pire des cas, je pourais quand même le faire monté dans les tour que la je ne peut plus il pête du pot a 45km/h 

Modifié par noupidu27
Lien vers le commentaire
Partager sur d’autres sites

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.
 Partager

×
×
  • Créer...