Aller au contenu
  • 0

scooter peugeot Mon scooter n'accélère plus


markus
 Partager

Question

Bonjour,

J'ai un Geopolis 125 qui soudainement n'a pas voulu accélérer, j'avais beau tourner sur la poignée, il n'avançait pas. Je me suis résolu à l'arrêter de peu d'abîmer quelque chose à force d'essayer. En parallèle un voyant s'est allumé (voir image).

Il faut dire aussi que ces derniers temps, parfois l'accélération au démarrage était assez poussif. Même symptome : j'accélérais et il ne se passait rien, si ce n'est que je sentais que le scooter cherchait à accélérer mais n'y arrivait pas.

Une petite idée s'il vous plaît ?
Merci

voyant.png

Lien vers le commentaire
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

J'ai déjà vu un voyant comme ça sur une peugeot (voiture) c'était un problème d'injection.

Tiens regarde ça :

Et ça !

J'ai lu ça sur un forum aussi

Citer
Autre point: fais le tour de tous les fils et connecteurs: fréquemment, ces alarmes (il parle du voyant EFI) indiquent aussi un manque d'info, i.e. un fil/connecteur qui fonctionne mal.

Quelques mots clé pour faire des recherches :P :

Voyant EFI

Problème injection

Peugeot !! (Désolé du troll j'ai 2 Peugeot a la maison ^^)

Bonne chance !

Modifié par iLLogicaL (Florian)
Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 4 minutes, markus a dit :

Merci !  Je vais regarder tout ça ce week-end !  :)

ton scoot et a injection le mieux serais que tu le ramène a un pros car un injecteur ne se nettoie pas ou change pas comme un carburateur après si tu veux tester dit toucher toi tu peux mais la il faut si connaitre un peu 

Lien vers le commentaire
Partager sur d’autres sites

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.
 Partager

×
×
  • Créer...