• 0

Question

♛Jimmy♛    197

Bonjour.

Je n'arrive pas à remettre mon câble d'embrayage, quand j'active la poignée la gaine bouge mais pas le levier sur le bloc moteur.

Et le levier ne revient pas, je suppose que c'est un soucis de tension mais la molette est à fond.

Merci ;).

Partager ce message


Lien à poster
Partager sur d’autres sites

15 réponses à cette question

Messages recommandés

  • 0
Flo07200    502

Il te faut desserrer au maximum la molette à la poignée pour avoir plus de jeu, ensuite desserrer la biellette d'embrayage en desserrant la vis, la reculer au maximum vers l'arrière mais pas trop pour ne pas qu'elle touche le kick ou qu'elle soit trop dure à actionner, tu la resserre et pour finir tu retends ton câble au niveau de la poignée.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
♛Jimmy♛    197

D'accord merci.

Je vais essayer mais je galère, pourtant ma biellette est au même endroit que d'habitude.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Tyzyzy    454

câble trop long ? tu a trop de jeu ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Tyzyzy    454

bah c'est peut être sa. essaie de le faire passé par un chemin un peu plus long, de sorte a ce qu'il sois encore plus tendu.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
ASupprimer    108

J'ai envie de dire +1 et au pire appelle un collègue en derbi et regarde comment ça passe lui .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
♛Jimmy♛    197

J'ai que des potes qui roulent en scoot donc c'est mort.

Mais j'ai trouvé une photo qui montre comment le câble passe au guidon, ensuite je pense me souvenir.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Fenox88    372

Il passe au milieu du guidon pour passer en dessous du radiateur et finir en dessous des durites jusque la biellette

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lebibou13    16

as tu bien remis la gaine dans les encoches ou elle est censé passé??? sinon c'est normale que ta gaine bouge et que ton embrayage ne s'actionne pas.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Tyzyzy    454

Il u a un bloc gaine aussi sur le carter, il faut rentré le câble partie dénudé dedans. Moi j'ai pas d'encoche ^^ juste mon câble qui vient se bloqué dans la petites cage ( je sais pas comment sa s’appelle ) sur le biellette

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
♛Jimmy♛    197

J'ai trouvé, il y avait effectivement une encoche sur le bloc moteur pour coincer la gaine.

Là c'est nickel, mieux tendu qu'avant même (avant les 3/4 de poignée étaient mous)*.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant