• 0
♛Jimmy♛

mécaboîte
Câble d'embrayage Derbi

Question

Bonjour.

Je n'arrive pas à remettre mon câble d'embrayage, quand j'active la poignée la gaine bouge mais pas le levier sur le bloc moteur.

Et le levier ne revient pas, je suppose que c'est un soucis de tension mais la molette est à fond.

Merci ;).

Partager ce message


Lien vers le message
Partager sur d'autres sites

15 réponses à cette question

  • 0

met du dégripend dans ta gaine et retend ton câble ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et comment je suis censé le retendre?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il te faut desserrer au maximum la molette à la poignée pour avoir plus de jeu, ensuite desserrer la biellette d'embrayage en desserrant la vis, la reculer au maximum vers l'arrière mais pas trop pour ne pas qu'elle touche le kick ou qu'elle soit trop dure à actionner, tu la resserre et pour finir tu retends ton câble au niveau de la poignée.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord merci.

Je vais essayer mais je galère, pourtant ma biellette est au même endroit que d'habitude.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

câble trop long ? tu a trop de jeu ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ben avant que je le démonte il était pas trop long, mais je sais plus par où il passait.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bah c'est peut être sa. essaie de le faire passé par un chemin un peu plus long, de sorte a ce qu'il sois encore plus tendu.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai envie de dire +1 et au pire appelle un collègue en derbi et regarde comment ça passe lui .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai que des potes qui roulent en scoot donc c'est mort.

Mais j'ai trouvé une photo qui montre comment le câble passe au guidon, ensuite je pense me souvenir.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il passe au milieu du guidon pour passer en dessous du radiateur et finir en dessous des durites jusque la biellette

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Exact, merci :D.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

as tu bien remis la gaine dans les encoches ou elle est censé passé??? sinon c'est normale que ta gaine bouge et que ton embrayage ne s'actionne pas.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Les encoches?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il u a un bloc gaine aussi sur le carter, il faut rentré le câble partie dénudé dedans. Moi j'ai pas d'encoche ^^ juste mon câble qui vient se bloqué dans la petites cage ( je sais pas comment sa s’appelle ) sur le biellette

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai trouvé, il y avait effectivement une encoche sur le bloc moteur pour coincer la gaine.

Là c'est nickel, mieux tendu qu'avant même (avant les 3/4 de poignée étaient mous)*.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter