• 0
discrit

scooter piaggio - gilera Runner d'occasion : pot fait du bruit

Question

Bonjour, pour commencer excusez moi si je poste dans la mauvaise section vu que je suis nouveau.

Donc j'ai acheté un Runner en garage (6000km), il est équipé d'un pot Touring mais le garagiste la bridée par rapport à la loi.

Le Runner était vraiment lent, le lendemain je le débride et je constate que dans les 4 premières secondes de l'accélération il y a un bruit provenant du pot mais c'est pas très gênant, et le scooter monte uniquemetnt a 63 km/h avec un pot Touring j'imagine que c'est pas normal.

Le Runner n'était pas vendu avec les autos collants, le garagiste m'a dit que le premier propriétaire n'aimait pas avec les autos collants, mais en allant dans un petit garage on m'a dit qu'il a sûrement été retapé le scooter.

j'aimerai donc savoir si j'ai été arnaqué, et si je dois acheter un nouveau pot pour la vitesse et le bruit à l'accélération.

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0
il y a 12 heures, discrit a dit :

j'aimerai donc savoir si j'ai été arnaqué

Salut, aucune idée. Un scoot sans autocollants c'est courant...

il y a 12 heures, discrit a dit :

si je dois acheter un nouveau pot pour la vitesse et le bruit à l'accélération

Un pot ne doit pas faire de bruit, il faudrait savoir d'où ça provient.

Tous les pots sont par ailleurs vendus bridés, donc quel que soit la référence que tu achètes les performances ne seront pas meilleures si tu ne débrides pas.

Les réglages de variation et de carburation ont été faits ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui les réglages ont été faits.

Je suis retourner au garage qui a débridé le pot il m'a dit que ça dépend de plusieurs choses (glicleur ect ...) et si j'installe tout ca j'allais gagner 10 ou 15 km/h.

Je trouve ca bisare vu qu'on m'a dit qu'un Runner part vite au démarrage et en vitesse de pointe aussi.

et la j'ai un pot Touring et j'ai aucun des deux.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 31/12/2016 at 19:45, discrit a dit :

Oui les réglages ont été faits.

Je suis retourner au garage qui a débridé le pot il m'a dit que ça dépend de plusieurs choses (glicleur ect ...) et si j'installe tout ca j'allais gagner 10 ou 15 km/h.

Je trouve ca bisare vu qu'on m'a dit qu'un Runner part vite au démarrage et en vitesse de pointe aussi.

et la j'ai un pot Touring et j'ai aucun des deux.

quand tu débride un pot touring il te faut obligatoirement monter un gicleur de +7 point si tu ne veux pas de risque de serrage moteur 

après on monte des galet poil plus leget et aussi des ressorts embrayage plus dur et en pousser aussi 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.