• 0
sore02

mécaboîte TZR en AM6 : petite étincelle

Question

Bonjour,

Suite à un serrage j'ai changé le vilebrequin, kit, roulement depuis plus d’étincelle, j'ai change le stator, la bobine, anti-parasite et 3 bougies et j'ai de-nouveau une étincelle mais elle est tout petite et je dois coller le culot de la bougie sur la ferraille pour en avoir une, si je décolle de quelque millimètre plus rien... alors que ça devrais créer un arc électrique comme quand c'est dans le cylindre le culot n'est pas collé au piston, auriez vous une idée de la cause de cette faible étincelle ?

Moto : TZR 2005 moteur AM6

Merci pour vos futurs réponses.

Cordialement.

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0

Salut ,quand tu test ton allumage ,ta bougie doit toujours être en contact avec le moteur ,il faut que le corps soit a la masse sinon ton étincelle est pas franche .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 minutes, totooto71 a dit :

Salut ,quand tu test ton allumage ,ta bougie doit toujours être en contact avec le moteur ,il faut que le corps soit a la masse sinon ton étincelle est pas franche .

donc il faut que le corp de la bougie touche le moteur et que le bout soit attiré par un métal pour réellement tester ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui ,il faut que le corps de bougie touche ton cylindre par exemple ,ou le cadre de la moto

Modifié par totooto71

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

 

il y a 1 minute, totooto71 a dit :

Oui ,il faut que le corps de bougie touche ton cylindre par exemple ,ou le cadre de la moto

Quand je fais sa l'étincelle sort sur le corp (toute petite) au lieu du bout (qui est près d'un morceau de métal)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

rien ne sort au bout de la bougie, on voit une étincelle qui sort au niveau de la ou on serre qui est au contact d'un métal mais toute petite (pas de quoi démarrer).

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

la bobine je l'est changé, et le boîtier cdi si il était mort il donnerai aucune étincelle non ?

Désolé pour le sujet mal placé, merci. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.