• 0
susudu25

scooter peugeot mon scoot ne veut plus démarrer

Question

bonjour , j ai un gros soucis de démarrage. Apres avoir changer cylindre piston(marque tnt je sais c est de la daube me suis renseigner trop tard), clapet et vario , tout les nettoyage sont fait , bougie neuve (un mois),le scoot a bien démarrer puis apres une dizaine de kil il a pétarader puis en panne , j ai a nouveau tout redémonter le cylindre avait de légère trace mais pas de rayure j ai quand meme tout remonter. il a redémarrer ,a haut régime ,sans accélèrer,il a recaler et depuis plus rien. il ne veut pas démarrer l allumage est bon je ne trouve pas c est quoi son problème si vous auriez d autre solution car je suis a cours d idée merci tout le monde

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

Salut a tu regler ton carbu histoire qu'il ne soit pas trop pauvre a tu huilé ton cylindre piston en les montant ? Il ne faut pas monter à haut régime pendant ton rodage tu risque le serrage ou l'ammorce pour ton cas je pense a une amorce démonte et regarde 

si tu as remonter avec les meme joints il se peut que ce ne sout plus etanche et donc que tu ais eu une prise d'air donc ton moteur chauffe plus vite et ton mélange n'est plus bon 

Modifié par axel56
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

merci de me répondre si vite , oui j ai de la compression et le cylindre n a qu une dizaine de kil .....

Le ‎16‎/‎02‎/‎2017 at 17:19, axel56 a dit :

Salut a tu regler ton carbu histoire qu'il ne soit pas trop pauvre a tu huilé ton cylindre piston en les montant ? Il ne faut pas monter à haut régime pendant ton rodage tu risque le serrage ou l'ammorce pour ton cas je pense a une amorce démonte et regarde 

si tu as remonter avec les meme joints il se peut que ce ne sout plus etanche et donc que tu ais eu une prise d'air donc ton moteur chauffe plus vite et ton mélange n'est plus bon 

merci

merci axel 56 , mais j ai enfin pu le redémarrer , fait qq km et il a recaler ,il démarre mais cale des qu on accélère sinon il tient le ralenti ....oui j ai changer les joins ,graisser mon cylindre piston , j ai fais comme d habitude quant je change de cylindre piston ,j avais jamais eu aucun problème avant il démarrais très bien on faisait un bon rodage pour être sur de ne pas serré (ma femme va au travail avec depuis deux ans 60kil par jour ) j ai condamné la pompe a huile , et fait moi meme le mélange je pense soit avoir trop mis d huile ou mon joins de culasse a peut être été trop écrasé,Suite au nombreuse fois ou j ai tout démonter et remonter pour comprendre d ou venait cette panne ,je vais donc changer mon joins ,refaire du mélange et voir si il roule enfin normalement je te tiens au courant merci de me donner ton avis

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

deja on re utilise pas un joint de culasse qui a deja servi meme si tu démonte juste ta culasse tu change ton join d'embasse et de culasse 

pour ton souci cest un réglage carburateur a faire 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour, je suis d'accord avec fred, réglé bien ta richesse et regarde ta bougie pour le gicleur principal :socool2:

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.