• 0
Ludixmann06

scooter peugeot kit variateur carburateur pot et pas d'accélération

Question

Ludixmann06    0

Bonjour a tous , voilà j'ai un ludix de 2800 km et j'ai mis un kit a 2200 alu 50cc plus un pot bidalot s1 et un variateur polini avec un carburateur 17,5 dell orto , j'ai voulu laisser la boîte à air d'origine pour ne pas faire plus de bruit car je roule qu'en ville .Le soucis c'est que de 0 a 10 j'ai aucune patate c'est a dire qu'il avance pas et il se lance d'un coup a 10km/h ! auriez vous une idée d'ou ce problème vient ? merci a tous d'avance..

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0
tntgrido    45

te peu être monté trop lourd niveau galet essaie 0,2 gr en desous

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
kHRUMP    145

Alors j'explique vite fais:

De 1 tu si tu n'a pas mis de ressort d'embrayage +25% le problème vient peut être de la.

Et tu dois préparé ta boîte à air ,car ton mélange air/essence ne se fait pas correctement ...

Pour sa tu fait 3 trou dans les paroi interne de ta boîte. Pourquoi 3 ? Parceque sinon tu risque de crée des appel d'air en fesant plus de trou.

Et pour finir essaie des galets 6.0gr à 6.7gr tu trouvera ton bonheur dans cette tranche.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité Zet-Force   
Invité Zet-Force

Bonjour a tous , voilà j'ai un ludix de 2800 km et j'ai mis un kit a 2200 alu 50cc plus un pot bidalot s1 et un variateur polini avec un carburateur 17,5 dell orto , j'ai voulu laisser la boîte à air d'origine pour ne pas faire plus de bruit car je roule qu'en ville .Le soucis c'est que de 0 a 10 j'ai aucune patate c'est a dire qu'il avance pas et il se lance d'un coup a 10km/h ! auriez vous une idée d'ou ce problème vient ? merci a tous d'avance..

je me demande une chose... pourquoi avoir mis un variateur de ce type sur un moteur Peug? alors que l'origine est meilleur? ne cherche pas plus loin ta perte de patate viens de la ...... monter un variateur sur un moteur peug c'est frenchement pas une tres bonne idée, bref dans tous les cas surtout garde ton ressort de poussé origine et comme dit au dessus durcit tes ressorts d'embrayage

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il faut baisser le poids total de tous tes galets ! Si ta ex 6fois 5grs sa te fais trente et bain de la tu mes des poids pour arriver à 27 ex tu vois si c mieux et si pas mieux tu baisse encore .mais si trop de patate au démarre et que tu perd de la pointe alors il faudra remonter entre 2 ! Moi embrayage orrigine et un variateur speed contrôle avec kit 75 polini carburateur 17.5 et 25grs en poids de galets impec sur un nitro année 2000. À toi de trouver le bon poids pour tes galets ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Ludixmann06    0

Bonjour a tous ! merci pour vos réponses ! en fait au debut j'ai fais monté mon pot par mon pro qui est un peu bidon car il n'a fait aucun réglages . Le problème a commencé maintenant , même quand j'avais min variateur d'origine il ne se lancait qua 10 km/h alors j'ai des galets 5,7 et gicleur 65 j'ai un ressort de poussé malossi jaune avec des ressort d'embrayage oméga chromé et rien ne change .. je vais adapté ma boîte à air mais ce problème est vraiment genant car en monté il ne se lance vraiment pas du tout .. ca pourrait venir de la variation ou transmission ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Ludixmann06    0

desolé pour ce mini flood mais est ce que ca peut changer en changeant mon câble d'accélération car il n'est pas adapté pour un carburateur dell orto les coudes ne se vissent pas avec le câble d'origine

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Ludixmann06    0

c'est laquelle sur le carburateur 17,5 ?la grosse pret de la cuve ou la petite en haut de la grosse ? la petite est presque desserée completement et l'autre a la moitié , ca me faisait le problème avec mon carburateur d'origine aussi .. mon ralenti est bas mais il tient niquel

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant