• 0
lmth

scooter peugeot problème pour démarrer mon Ludix snake

Question

Bonjour, j'ai acheté mon Ludix snake d'ocasion il y a 3 mois et j'ai fait 850km a peut près

hier soir en voulant le démarrer il a démarrer comme d'habitude mais quand j'accélère le scooter n'avance pas la roue fait même un quart de tour en arrière ! rien à faire il démarre mais il n'avance pas je sais pas du tout si le problème peut venir de l'arriver d'essence ou de la boîte à air ou encore du carburateur ..

j'ai une vidéo qui montre en détail mon problème mais je ne peut pas la publier .. j'ai besoin d'aide s'il vous plaît merci d'avances pour le futures réponse bonne journée/soirée 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

Vérifie l'état du câble de masse (gros câble vert qui va de la batterie au démarreur), ainsi que les connexions. Le fait que la roue tourne en arrière me suggère ce souci.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.