Question

Bonjour, alors voilà depuis maintenant un mois j'ai des problèmes au démarrage du scooter qui sont un peu aléatoires,je m’explique, des fois mon scooter démarre au quart de tour et des fois au démarrage on entend le moteur qui s’élance puis plus rien et je dois kicker  5 VRAIS MINUTES de manière rapide avant de pouvoir le faire redémarrer avec ralentit non stable puis, il se stabilise et peut redémarrer au quart de tour,j'ai l'impression que quand le moteur à pas rouler pdt un certain temps il y a plus de chance qu'il bug (genre j'attends 1-2h il démarre bien par contre au delà il bug) mais quelques exemples me prouvent le contraire où il se met à ne pas démarrer alors qu'il à rouler il y a dix minutes. La bougie est marron,l’étincelle de bougie est bleu (y compris quand il bug) mis à part sa il fonctionne vraiment très bien . Merci d'avance pour vos réponses

configuration: kit 50 mhr replica alu, carburateur 17.5 DO,embrayage Malossi (ressorts full jaunes),reste d'origine

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 1

salut 

a ton souci et arriver d'un coup ou avant tu avais changer une pièce si oui laquelle 

pour moi soi tu as une prise dair par la sois ton carburateur qui merde ou ton starter électrique de mort 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut à toi, alors honnêtement j'ai le même problème que toi.

Pour ma part, c'est une petite fuite d'essence au niveau de la cuve, as-tu contrôlé si tout était bien étanche chez toi ?

Si le scoot ne roule pas, la cuve se vide légèrement. J'ai cru voir que tu as un Booster, donc robinet a dépression. Ce qui fait que tu dois énormément kicker pour la remplir a nouveau. C'est pour cela qu'une fois la cuve pleine, il démarre nickel

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Bonjour moi j'était sur une défaillance intermittente du starter électrique j'ai rencontré des symptômes assez similaire au tient et le starter en était la cause. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant