• 0
Riki

scooter peugeot Panne clignotant ludix trend

Question

Riki    0

Bonjour mes clignotants sur mon ludix trend (2012) ne fonctionne plus par contre  mes phares fonctionne !

D'où proviens la panne ?s'il vous plaît

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0
beber    21
il y a 13 minutes, Riki a dit :

Bonjour mes clignotants sur mon ludix trend (2012) ne fonctionne plus par contre  mes phares fonctionne !

D'où proviens la panne ?s'il vous plaît

bonjour à tu verifier le relais clignotant petit boîtier carré  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 391

Bonjour la centrale clignotante est branchée? Elle fonctionne encore? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
fred82000    2 622

salut

je déplace le sujet en bonne section la prochaine fois a toi de faire atention ou tu poste ta question 

pour ton souci a tu la batterie de charger si oui a tu changer de relais clignotent pour voir si il y a du mieux 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Riki    0

La centrale clignotant c'est bien le boîtier carrer à  côté du cdi !?

Si oui comment le tester ?

je l ai retirer pour voir ce que ça faisais et la pu rien ne fonctionner et quand je l ai remis le scooter a démarrer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
fred82000    2 622
il y a 53 minutes, Riki a dit :

La centrale clignotant c'est bien le boîtier carrer à  côté du cdi !?

Si oui comment le tester ?

je l ai retirer pour voir ce que ça faisais et la pu rien ne fonctionner et quand je l ai remis le scooter a démarrer

se n'est pas ta centrale clignotente que tu as retiré la 

et pour la tester il te faut la changer par une neuve 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Riki    0

Ou ce situe la centrale clignotants ? 

c'est possible que ce soit le régulateur de tension ou pas ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 391

Bonjour le "truc"carré que tu as enlever c'était sûrement le relais donc normal si tu as plu rien. Ensuite si ton régulateur était hs cela affecterait d'autre fonction avec d'autres symptômes si on te parle de la centrale clignotante c'est parce que c'est ce qui semble le plus probable après dans mon premier post je t'ai demander de vérifier le branchement de la centrale. Après tu fait comme tu veux!

tu peux aussi regarder si se n'est pas oxyder dans le commodo.

Modifié par Barry

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Riki    0

j'ai vérifié tous les branchements et ils sont tous bien branché 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 391

Bonjour tout indique que tu devrai essayer une autre centrale électrique. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant