• 0
Steven49

scooter mbk - yamaha Nitro se coupe

Question

bonjour , j'ai monté un 70 airsal sur mon aerox , un carburateur de 19, admission mvt , tout est neuf ainsi que la bougie .     Le scooter démarre nickel et tien bien le ralenti , quand j'accélère il part direct mais au bout de 10 mettre il me fais comme des rater en pleine accélération , il se coupe même pas une seconde et repart direct.  Aides moi s'il vous plaît 

Partager ce message


Lien à poster
Partager sur d’autres sites

15 réponses à cette question

Messages recommandés

  • 0
il y a 10 minutes, Steven49 a dit :

bonjour , j'ai monté un 70 airsal sur mon aerox , un carburateur de 19, admission mvt , tout est neuf ainsi que la bougie .     Le scooter démarre nickel et tien bien le ralenti , quand j'accélère il part direct mais au bout de 10 mettre il me fais comme des rater en pleine accélération , il se coupe même pas une seconde et repart direct.  Aides moi s'il vous plaît 

salut l'ami 

il te fai comme une panne d'éssence ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 46 minutes, Steven49 a dit :

Oui voilà c'est sa , mais même pas une seconde a chaque fois

le gicleur et trop petit 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai mis un gicleur de 95 déjà. Sa serai pas assez ? (J'ai toujours la boîte à air d'origine avec mousse racing malossi).    Et il chauffe beaucoup aussi , la il est monter a 120 degres .  J'ai démonter mon cylindre taleur psk je pencer qu'il y avais du liquide de refroidissement mais après remontage , c'est toujours pareil ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 17 minutes, Steven49 a dit :

j'ai mis un gicleur de 95 déjà. Sa serai pas assez ? (J'ai toujours la boîte à air d'origine avec mousse racing malossi).    Et il chauffe beaucoup aussi , la il est monter a 120 degres .  J'ai démonter mon cylindre taleur psk je pencer qu'il y avais du liquide de refroidissement mais après remontage , c'est toujours pareil ...

si il fait comme tu dit c'est que le gicleur et trop petit 

est-ce que tu as purgé le circuit d'eau ??

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut

monte un gicleur de 105 voir ce que sa donne

et pour la chauffe importente vois que ta pompe à eau debite bien 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai remis du liquide dans le bocal , comment je peux verifier qu'il y en ai bien dans le cylindre ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, Steven49 a dit :

J'ai remis du liquide dans le bocal , comment je peux verifier qu'il y en ai bien dans le cylindre ? 

sur la culasse au dessus il y a une vis de purge normalment

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est sa , la j'ai d'eux teton boucher par des embout en caoutchou 

IMG_0257.PNG

Modifié par Steven49

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ok alors enléve un caoutchou et laisse coulé l'eau , 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

fait le déja sen démaré se devrai sufir , mais tu peux le démarre ça va giclé partout au moins tu sera sur que la pompe marche ,

Modifié par noux

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai rien du tout :o

Sa y est le monter en température est resolu.  J'ai ete acheter un gicleur de 100 et 105 . j'ai mis le 105. Le scooter démarre mais n'avance pas d'un pete même poignée dans l'angle . 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.