• 0

Question

Bonjour mon scoot est revenu de MBK il y a 2 semaine tout l'allumage a étaient refait mon feux arrière marche mes 2 clignotant gauche mes les 2 de droite non est mon feux de devant ne marche pas ni le compteur l'aiguille bouge pas pourtant c'est bien relier car le témoin d'huile s'affiche quand je met le contact pouvez vous me donner une piste ? Scoot : Ludix Trend

Modifié par FuxaVV

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

salut 

c'est normal que le témoin d'huile s'allume juste en mettant le contact ^^qaund tu démarre il s'éteint je travaille avec ces scooter dans mon taf 

c'est sûrement une mauvaise masse que tu as pour les clignotants ... va le revoir tu as normalement une garantie tu lui dit que depuis qui ta fait le scooter tu tes aperçus que tu avais tout qui fonctionne a moitié tu as rien a payer vu que sa le fesais pas quand tu lui amené 

Modifié par dada65

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ouais te prends pas la tete touche a rien rammene lui c 'est gratuit : tout marchais avant de toute maniere ?!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant