Aller au contenu
  • 0

mécaboîte Plein phare derbi ne marche plus


Question

bonjour à tous,

hier je rentrais d'un bal vers minuit et sur la route je me suis pris une douche on peut dire de pluie, sur la nationale je décide de mettre le plein phare et la je me rend compte qu'il ne marche pas ! Pourtant la diode s'allume sur le compteur.. les feux de croisements eux, marchent. Je ne sais pas si c'est dû à la pluie ou l'ampoule qui a grillé? Je pense avoir vu qu'il s'est allumé une seconde et s'est éteint je ne sais plus.

voilà je vous remercie

Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...