• 0
zen

scooter chinois scooter 125 jonway italia city

Question

bonjour

j'ai acheté un scooter 125 jonway italia city en très bon état,

après avoir parcourue 400 km avec, un petit souci électrique est apparu:

a savoir: les clignotants la jauge et le démarreur électrique( ouf j'ai un kik lol) qui fonctionnent des fois correctement et d autre fois ne fonctionnent pas

je pense a un faux contact, mais ou????

es ce une panne type connue sur ce style de scooter ou bien avez vous une idée??

merci d avance pour votre aide!

ps: à part cela, il marche nickel.

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0
Invité

Bonjour tu devrait voir le fusible de batterie si il boîte ou si les cosses de batterie sont bien  serrer ou fil électrique dénuder à ce niveau ou connecteur de neiman oxyder. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 8 heures, zen a dit :

ps: à part cela, il marche nickel

bonjour , mais pour combien de temps ?

commence par changer le fusible comme dis barry 

il y a 8 heures, zen a dit :

es ce une panne type connue sur ce style de scooter ou bien avez vous une idée??

les pannes connues sont tellement nombreuses sur ce type de scoot qu' il est difficile de toutes les référencer

 http://www.forum-auto.com/scooters-125cm3/Scooters-par-marque/sujet657.htm

bon courage et @bientôt 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut

bon courage a toi la tu es parti sur un scoot de pas trop bonne qualité 

alors pour le souci à faire ce que les copain dise plus haut

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour à tous et un grand merci a vous

j'ai remplacer le fusible batterie, pourtant qui avait pas l air " cramé", et tout refonctionne...

vous étes des pros!

après pour répondre a la qualité des scooter chinois, le précedent proprio l avait acheté neuf , c'est un modele 2010

et n as jamais rien fait dessus, il en était très content, et s en ai séparer pour cause de chomage, j'ai cru qu il versait une larme.... sérieux!

acheté a 4600 bornes environ, la il a 5100 environ

après, on verra bien.......

encore merci!

 

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant