• 0
nitro1999

scooter mbk - yamaha Problème réglage starter auto

Question

Bonjour ,

Je viens de monté un cylindre 50 motoforce sur un booster suite à un percage de piston l'électrode de la bougie était tout fondu et tout blanc donc j'aurais pensé un réglage carburateur bien trop pauvre le gicleur était de 78 la vis de richesse à 2tours et demi sur le carburateur de 12 .

Donc au première essai je monte un gicleur de 85 le scooter tourne nickel au ralenti pendant 10 min mais en accélérant le scoot prend pas c'est tours il avance même pas j'ai monté un gicleur 90 pour essayé et la en accélérant il prend bien c'est tours et tout il avancent bien bonne reprise tout ça mais passé 100 mètre plus rien il ne prend plus c'est tours je présice que c'est un starter auto 

Par la suite j'ai monté un 96 pansent qu'il était encore trop pauvre mais non toujours le même bordel il marche au début et après plus rien 

Donc j'ai fait le truc inverse j'ai monté un gicleur plus petit donc 80 Il prend mieux c'est tours mais à un manque de reprise et la bougie est un peu blanche donc voilà voilà si quelqun aurait une solution à mon problème merci d'avance 

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant