Question

biblou    0

bonjour a tous :)

voilà j'ai une drd racing 2010 avant jete avec un kit tous sa, mais je me suis remit d'origine il il y a maintenant 3 4 mois !

il il y a une semaine j'ai fait une amorce de s'arrage je n'est pas comprie pourquoi j'ai démonter le cylindre avais rien donc j'ai juste changer piston segement et joint!

hier je rentrer du lycée je rouler a 80 / 90 je refait une amorce de serrage je doit démonter aujourd'huit pour voir les degat .. =(

mais je comprend pas 2 amorce en une semaine n'est pas logique je tourne a 2% de l'huile je fais mon mélange tous seul mon systeme de refroidisment marche bien la moto marche bien ma bougie est correcte je ne comprend pas..

j'ai aussi une autre problème du cotter embrayage il faut que je le change mais je sais pas si ça vient de sa les amorce .. je vous explique au démarrage je vais entendre le bruit du moteur aprais que je monte dans les tours j'enttend plus le bruit du moteur j'enttend comme niaaaaaaaaaan il patine quoi !

pouvez vous m'aidée s'il vous plaît :)

voilà bonne journée gaetan :)

Partager ce message


Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0
TZR6    308

salut :)

il il y a une semaine j'ai fait une amorce de s'arrage

a merde ^^ sa s'arrage pas alors ^^

si ta bougie était correcte c'est bisar , tu tire pas trop dedants dans les tours? ta respecté les temps de chauffe?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
biblou    0

Bonjour tzr6 eu oui je respecte le temps de chauffe que sa soi le matin ou le soir quand je rentre du lycée !

Non vue mon embrayage est foutue je tire pas vrm de dans !

Tout à lheure je n'est pas dit ma configuration

carburateur de 21 pot scr boîte à claper cylindre piston origine !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
TZR6    308

ta démonté le haut moteur pour voir les dégats? c'est peu étre autre choses comme un roulement a moitié mort , c'est toujours une suprise quand tu ouvre un moteur , tu sais jamais a quoi t'atendre , un copain pensé qu'il avait serré en fait c'était la boîte de vitesses qui a casser et un autre c'était les roulement de vilebrequin.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
biblou    0

mais roulement est vilebrequin son ressent je les changer car jetter passer en 70 ..

un roulement mort ou qui commencer il devrais avoir un bruit au ralentie ? moi j'au aucun bruit !

non je le démonte cette tout a l'heure ma biel a aucun jeux rien

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
skud31    4

salut ! le truc c'est que les amorces de serrage sont a 90% du a une mauvaise lubrification ! du HM donc je démonterai toute ladmition si j'etai toi et regarder si il y a pas un truc qui cloche !

Modifié par skud31

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
biblou    0

daq donc en gros tu me propose de regarder mais claper etc ?

comment sa un truc qui cloche ? le moteur a toujours marcher nickel rien sauf la 2 amorce ça me parais cloche ..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
skud31    4

regarde t lamelle ! regarde quand tu a démonter ton cylindre pour refaire les joints si il sont bien mis defois il bouche l'arriver du mélange ! tu met toujours la même huile ? si oui laquelle ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
biblou    0

je pense avoir tous bien mie j'ai mie aussi un léger fille de pate a joint pour que le joint tien quand je posse le cylindre !

je mais toujours la même huile de la ipone acheter chez mon pro!

dac cette apreme je regarde tous sa est ej vous dit mais je me casse un peu la tete car je passe le permie est obliger de mettre des

sous dans la moto que je conte vendre !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
skud31    4

ah oui un conseil quand tu change un piston segment fait un petit rodage et augmente un petit peut les % d'huile ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
biblou    0

j'ai fait un petit rodage & pour l'huile je mais toujours un peu plus exemple 2L d'essence je mais plus que pour 2L

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
biblou    0

bonjour a tous voilà j'ai démonter mon cylindre mais il n'avais rien pas une trace rien le nouveaux piston

est nickel donc je ne comprend pas ..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
TZR6    308

boîte de vitesse hs? Ou un roulement de boîte qui fait la geule , sa s'entend pas des fois , sauf quand y péte pour de bon :D2

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
nonoxik    58

salut :)

a merde ^^ sa s'arrage pas alors ^^

si ta bougie était correcte c'est bisar , tu tire pas trop dedants dans les tours? ta respecté les temps de chauffe?

regarde si ta bielle est tjs droite ça me l a fait une fois c était ma bielle qui était de travers qui faisait frotter le piston plus d un coté que de l autre donc au d un certain temps surchauffe et serrage , regarde parce que ça va pas s arrager si c'est ça voilà

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant