• 0

Question

Mousstik31    0

Bonjour à tous

alors petite question sûrement assez simple pour vous

j'ai un booster one 2016 14000km

tout d'origine sauf le pot (yasuni racing) tout débrider

galet 4,5g 

et variateur débrider

Gicleur 80

je tape 80 avec le scooter sur du plat

Quand le scooter est froid c'est une balle bonne accélération pas trop mal niveau reprise donc quand je suis en roue sava mais il a quelques trou par moment 

mais le problème c'est que ma vis de richesse est à fond et si je la desserte à un tour et demi j'ai des gros trou d'accélération comme si il s'étouffer donc je suis obliger de la serrer à fond 

et de 0 à 30 il part comme un flèche après jusqu'à 60 y se traîne un peu et sa repart bien jusqu'à atteindre les 80

je sais pas si j'ai été très clair 

mais voilà mon problème gicleur trop gros ou trop petit ?

si vous avez dès question ou que je soit plus claire hésiter pas merci 

Modifié par Mousstik31

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0
jeff lee    1 829

il faut régler ton carburateur

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 heure, Mousstik31 a dit :

Bonjour à tous

alors petite question sûrement assez simple pour vous

j'ai un booster one 2016 14000km

tout d'origine sauf le pot (yasuni racing) tout débrider

galet 4,5g 

et variateur débrider

Gicleur 80

je tape 80 avec le scooter sur du plat

Quand le scooter est froid c'est une balle bonne accélération pas trop mal niveau reprise donc quand je suis en roue sava mais il a quelques trou par moment 

mais le problème c'est que ma vis de richesse est à fond et si je la desserte à un tour et demi j'ai des gros trou d'accélération comme si il s'étouffer donc je suis obliger de la serrer à fond 

et de 0 à 30 il part comme un flèche après jusqu'à 60 y se traîne un peu et sa repart bien jusqu'à atteindre les 80

je sais pas si j'ai été très clair 

mais voilà mon problème gicleur trop gros ou trop petit ?

si vous avez dès question ou que je soit plus claire hésiter pas merci 

Sur un Carburateur d'origine la visse de richesse ne doit pas être dérégler et je croit qu'elle est vissé à fond essay de règler ton ralenti et rengarder si ta des prise d'air il y a des techniques (start pilote etc) mais renseigne toi sur l'utilisation avant

et si ta le courage essay un plus gros carburateur ou modifie ton gicleur prend celui qui convient le plus a ton réglage

Modifié par yougata wiss

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mousstik31    0

Ouais mais en fait le carburateur j'ai essayé de le régler avec le ralenti nickel mais le problème c'est que j'ai des trou de fou après donc si j'augmente mon gicleur je veux bien mais de combien :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 13 minutes, Mousstik31 a dit :

Ouais mais en fait le carburateur j'ai essayé de le régler avec le ralenti nickel mais le problème c'est que j'ai des trou de fou après donc si j'augmente mon gicleur je veux bien mais de combien :/

gicleur de 85 ou 90 ça devrait le faire et ta pencer a changer tes clapet ? (20€)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mousstik31    0
il y a une heure, yougata wiss a dit :

gicleur de 85 ou 90 ça devrait le faire et ta pencer a changer tes clapet ? (20€)

Non pas les clapet mai jv test un plus gros gicleur 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mousstik31    0

Mon joint de pot s'était enlever il avais plus trop de trou surtout en roue

j'ai racheter un joint neuf je l'ai mit 

la j'ai mis un gicleur 84 j'ai pue régler mon carburateur pas le serrer à fond comme j'ai fais mais j'ai dès trou d'accélération qu'en roue 

genre au bout de 5-10s y fais comme si y s'etouffe 

Modifié par Mousstik31

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 514

Bonjour comment ça "en roue"?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mousstik31    0
il y a 23 heures, Barry/Sheene a dit :

Bonjour comment ça "en roue"?

En wheeling 

du genre j'ai juste enlevé ma boîte à air et ben il a 0 trou

 donc c'est juste qui a passer assez d'air qui passer comment faire

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant