• 0
Jojo25

mécaboîte problème sur une Générique 50CC

Question

Slt j'ai acheté une generique   j'ai acheté egalment un vrai  moteur am6   pour mettre dessus j'ai mis mon moteur dessus j'ai brancher mon allumage au cdi ducati elle démarre mais le souci c'est pour avoir le compteur est les feux en fait pour brancher le faisceau es que vous pouvai m'aider svpp 

Modifié par dada65

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
il y a 44 minutes, Barry/Sheene a dit :

Bonjour j'ai déplacer ton post et change de titre s'il te plaît. 

je me suis occuper sa :) et juste enlevé part la même occasion des lettre en trop et  2 ,3fautes 

Modifié par dada65

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.