• 0
morgan85150

scooter piaggio - gilera À nouveau des trous à l'accélération à fond par moment et ralentissements

Question

Bonjour à tous, j'ai à nouveau mai souci.  En accélérant à fond mon scooter à comme des vides ou il beuh  et ralenti à 35/40klm.... ou alors ça roule normalement et sa recommence... est-ce que sa pourrai être les clapet?

Partager ce message


Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0

salut

sois clapet sois gicleur trop petit 

tu as toucher a quelque chose avant que ton souci arrive 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 33 minutes, fred82000 a dit :

salut

sois clapet sois gicleur trop petit 

tu as toucher a quelque chose avant que ton souci arrive 

ça fait un moment que j'ai sa. Mai un coup sa marche nickel et un coup sa recommence ....

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

alors commence par nettoyer bien comme il faut ton carburateur ta boîte à air et changer de bougie 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 07/09/2017 at 19:06, morgan85150 a dit :

Bonjour à tous, j'ai à nouveau mai souci.  En accélérant à fond mon scooter à comme des vides ou il beuh  et ralenti à 35/40klm.... ou alors ça roule normalement et sa recommence... est-ce que sa pourrai être les clapet?

Salut j'ai exactement le même problème ! j'ai des trou dans l’accélération... puis il repart normalement .. si quelqu'un aurai un conseil !!! je vais nettoyer le carburateur aujourd'hui et voir! 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut,

J'ai reussi a régler mon prob si ca peut t'aider !!! j'ai nettoyé mon cardu j'ai remarqué que mon gicler était bouché...j'ai changé ma bougie et tout est redevenu normal ! en gros ca vien du carburateur.

Bonne soirée

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

c'est le conseil que je lui et donner plus haut mais merci d'être venu lui dire que ça peut être sa 

après à faire gaffe ou tu prend ton essence que parfois c'est du a sa que ça se bouche 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 12/09/2017 at 18:57, fred82000 a dit :

c'est le conseil que je lui et donner plus haut mais merci d'être venu lui dire que ça peut être sa 

après à faire gaffe ou tu prend ton essence que parfois c'est du a sa que ça se bouche 

Oui mai toujours pareil. Sauf que maintenant il ralenti quand même j'ai une perte de vitesse. J'ai beau nettoyer le carburateur et changer ma bougie ça va pas. Si j'enlève la bride de couleur or dans le carburateur sa changera quelque chose?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

déjà a savoir si tu et équiper ou d'origine que su ti est équiper vire la bride sa aidera peut être 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 5 heures, fred82000 a dit :

déjà a savoir si tu et équiper ou d'origine que su ti est équiper vire la bride sa aidera peut être 

Il il y a juste la bride du variateur qui est retire. Et j'ai un gicleur 53 dessus

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Sinon je vais le nettoyer en profondeur. En général je le lavé vite faite fait à l'essence et je passe un coup de souflette. Sinon il il y a mieux pour le nettoyer?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 16/09/2017 at 06:26, morgan85150 a dit :

Sinon je vais le nettoyer en profondeur. En général je le lavé vite faite fait à l'essence et je passe un coup de souflette. Sinon il il y a mieux pour le nettoyer?

?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant