• 0
Razmote

scooter chinois [Daelim 125 S2 FI] ralenti instable quand moteur chaud.

Question

Bonjour à tous,

Possesseur d'un Daelim 125 S2 FI qui a 8 ans et 45 000km, depuis quelques jours j'ai un souci.

Lorsque le scooter est chaud, le ralenti ne tient plus, j'ai des variations de régimes, soit basses soit hautes, toutes les 15-30 secondes environ.
Seule solution accélérer légèrement à l'arrêt.

Je mettais du SP 95, du coup je mets du SP98, pour le moment toujours le même problème.

je précise que le scooter n'a aucun souci ni au démarrage ni en roulant et pour 45000 km il roule très bien :)

Pensez vous que cela puisse venir du capteur de ralenti ?

Merci d'avance pour vos réponses :wink:

 

Suite des tests
******************

Hier j'ai démonté tout ce qui se connectait sur le moteur et j'ai passé un coup de bombe contact dessus, j'ai changé la bougie, ainsi que le filtre à air.

J'ai roulé pendant 20mn et pour la 1ère fois le voyant jaune de l'injection s'est allumé.

Ce matin en démarrant le voyant était éteint, il ne s'est allumé que 5 mn après être parti.

Ce qui est bizarre, c'est que quand je suis à l'arrêt et que j'ai donc des variations de ralenti (hautes et basses), si je ne freine pas, j'ai l'impression que le ralenti reste stable et si je freine, il chute.

Ca semble difficile à croire, je fais refaire un test ce midi.

 

Si quelqu'un à une idée...

Modifié par Razmote

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

bonjour 

je pense que la il y a un souci cotes injecteur ou le boîtier qui gere sa le mieux serais de passer par un pros car la c'est un peu compliquer a toucher de ce cotes la 

si aucune revision a ete faite sa serais bien aussi den faire une 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le ‎13‎/‎09‎/‎2017 à 23:36, fred82000 a dit :

bonjour 

je pense que la il y a un souci cotes injecteur ou le boîtier qui gere sa le mieux serais de passer par un pros car la c'est un peu compliquer a toucher de ce cotes la 

si aucune revision a ete faite sa serais bien aussi den faire une 

Salut fred82000,

Problème résolu, il s'agissait du régulateur.

C'est la 1ère fois que j'ai un souci comme celui la à cause du régulateur, pourtant j'en ai changé 2 avant et à part le fait qu'ils ne chargeaient plus la batterie, le ralenti était stable.

J'ai pu trouver d'où cela venait car après 15 jours de problème, le régulateur à du lâcher et donc plus de recharge de batterie.

Merci à toi :)

 

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut 

de rien ces super que tu es trouver ta panne et que tu et pue le faire réparé 

Modifié par fred82000

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant