• 0
Sonny91

scooter chinois Problème sur scooter chinois

Question

Bonjour j'ai un scooter TNT motor Roma 2t 

Le scooter à 5500km et il est juste débrider au variateur avec le ressort et les galets qui on été changé . Un pot de détente a aussi été installer sur ce scooter à par ça aucune autre modification n'as été faite. 

Il y a un mois alors qu'il fonctionnait parfaitement bien j'ai voulut entreprendre une "révision" sur ce scooter.

j'ai nettoyer le carburateur , Le filtre à air et la bougie. 

En remontant le carburateur j'ai malencontreusement fait une connerie. Sur le car vu il y a une durite d'essence une durite de dépression une durite de graissage et un "trop plein" (durite partant du carburateur vers le sol ) en plus de la durite de purge d'ou l'essence coule si on ouvre la vis. J'ai relier Le"trop plein" à l'endroit où va la durite de graissage et j'ai roulé pour testé.

au bout de 1 minute et à 60 km/h le véhicule s'est éteind brusquement avec un ou deux à coup mais pas de bruit mécanique uniquement comme un ettouffement. Ne redémarrant pas de suite j'ai réessayer plus loin il a redémarrer  mais s'est éteins quelque seconde après.

en rentrant chez  moi je ne me suis pas rendu compte tout de suite que j'avais merder avec la durite de graissage et Le scooter redémarrais mais n'avançais pas il s'étouffait quand j'accélère.

j'ai abandonné une semaine et m'y suis remis c'est la que je le suis rendu compte pour la durite je l'ais remis j'ai Chartier la batterie renettoyer le carburateur la boîte à air vérifier les claper la biele la compression l'arrivée d'essence la dépression l'allumage et rien ne se passe le démarreur s'actionne mais Le moteur ne s'allume pas. Le kick n'est pas plus dur q'avant mais j'entends un blop comme si il étais noyer.

j'ai besoin d'aide la je sèche vraiment je ne comprend pas si il avait serrer y aurait r'il de la compression je n'entend aucun bruit mécanique 

 

. Merci de votre aide 

Partager ce message


Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0

Bonjour tu as démonter le haut moteur pour voir si il a des dégâts ? 

Si tu as chartier (what ?) j'imagine shuinter la batterie normale que le démarreur ne réagit pas. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour Barry merci de ta réponse je voulais dire charger la batterie pardon. J'ai démonter la pipe d'admission et enlever les clapets qui ne sont pas fissurer ou cassés. J'ai regarder en dessous et tout m'avais l'air en ordre. Je ne sais pas si c'est sa que tu entend pas haut moteur 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

En enlevant le pot et en regardant tu penses que sa suffira pour vérifier le cylindre ou tu préconise un démontage 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Sa renseigne un peu mais sa donne pas de certitude. 

Un démontage c'est mieux mais plus de boulot. 

Modifié par Barry/Sheene

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci barry t'es vraiment un bon je te remercie je vais essayer je reviens donner des nouvelles 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut à tous 

Alors comme vous m'avez conseiller j'ai démonter la culasse le cylindre et le piston pour voir et effectivement il est serrer ( selon moi car bien abîmer au niveau du piston ). Je joint des photos pensez vous qu'en changeant uniquement le piston cela résoudrais le problème si ce n'était que sa. Merci de votre aide 

IMG_1123.thumb.JPG.583f3e0937a041d3d54f9ad15e93a6b8.JPGIMG_1129.thumb.JPG.43b1cf1e6c68aa1e7c2671cec93501ed.JPGIMG_1128.thumb.JPG.b73cd8a909b6f33310021c971b9b7d16.JPG

IMG_1124.JPG

IMG_1125.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

le mieux serais de tout changer sa serais bien plus simple et au moins tu re partiré sur une base neuve 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour merci pour vos réponse je vais tout changer vous avez des conseil sur une bonne marque genre pas Le top mais pas trop mal ?

Et pour nettoyer le bas moteur y a t'il des précautions à prendre pour pas abîmer le reste ? 

 

Merci bonne soirée à vous 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour j'ai changé le cylindre et Le piston mais Le scooter ne démarre toujours pas sauf yann je met de l'essence dans le puit de bougie mais il cale direct après. J'ai tester l'arrivée d'essence il yen a la bougie marche avez vous une idée 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant