Question

Bonjour , mon scooter ( keeway f-act 2007 ) a au total 6200 km le kit 50 a était changer par l'ancien propriétaire et a environ 3000 km , au début tout aller bien mais du jour au lendemain le scooter a une tonne de panne ( les durite qui m'exploser au visage en supplément ) , si je roule sur 10 km au dessus de 60 km/h ( compteur scooter ) il cale tout a coup et ne démarre que au bout d'environ 5 min ( a se moment la il y a une sorte d'odeur de bruler qui sort du pot ) , une autre " panne " : j'était partie faire le plein ( 5 L dans le réservoir et je peux faire 80 km au total ) la station était a environ 5km de chez moi MAIS sur le retour très peut de puissance comparer a " avant " et j'était comme bloquer a 30km/h

 

je sais pas si j'ai la poisse mais dans 1 une zone précise ou mon scooter est TOUT LE TEMPS sois s’arrête d'un coup et repart au bout de 5 min ou il est comme brider et comme très faible ... une fois un motard a du me pousser pendant 3 km jusque a chez moi car le scooter n'a pas voulue démarrer ... il a démarrer en 1 coup de kick le lendemain 

 

 

merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0
Il y a 12 heures, Tangron a dit :

Bonjour , mon scooter ( keeway f-act 2007 ) a au total 6200 km le kit 50 a était changer par l'ancien propriétaire et a environ 3000 km , au début tout aller bien mais du jour au lendemain le scooter a une tonne de panne ( les durite qui m'exploser au visage en supplément ) , si je roule sur 10 km au dessus de 60 km/h ( compteur scooter ) il cale tout a coup et ne démarre que au bout d'environ 5 min ( a se moment la il y a une sorte d'odeur de bruler qui sort du pot ) , une autre " panne " : j'était partie faire le plein ( 5 L dans le réservoir et je peux faire 80 km au total ) la station était a environ 5km de chez moi MAIS sur le retour très peut de puissance comparer a " avant " et j'était comme bloquer a 30km/h

 

je sais pas si j'ai la poisse mais dans 1 une zone précise ou mon scooter est TOUT LE TEMPS sois s’arrête d'un coup et repart au bout de 5 min ou il est comme brider et comme très faible ... une fois un motard a du me pousser pendant 3 km jusque a chez moi car le scooter n'a pas voulue démarrer ... il a démarrer en 1 coup de kick le lendemain 

 

 

merci d'avance

bonjour je pense à un bon nettoyage carburateur filtre a aire serrais bien pour commencer, et ta bougie et comment?  mais attend autre avis 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 53 minutes, beber a dit :

bonjour je pense à un bon nettoyage carburateur filtre a aire serrais bien pour commencer, et ta bougie et comment?  mais attend autre avis 

tout est propre j'ai re nettoyer le tout il y a 90km , ma bougie est noir et séche

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour regarde la mise à l'air de ton réservoir. 

Si pas bon contrôle la dépression du robinet. 

Si ça va toujours pas vidange le réservoir et netoie le.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

noie et seche c'est pas top , essaie sans le filtre à air pour voir.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

finalement je vais trouver un kev , un pig , une personne interesser pour lui refourguer mon scoot puis je part sur du neuf ( rieju ... et pas un scooter sur 1200 km j'ai pousser 100km chui traumatiser )

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 3 heures, Tangron a dit :

finalement je vais trouver un kev , un pig , une personne interesser pour lui refourguer mon scoot puis je part sur du neuf ( rieju ... et pas un scooter sur 1200 km j'ai pousser 100km chui traumatiser )

Bonjour il y a de quoi :(

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 11 minutes, jimmy@ a dit :

je crois qu'avec la coque bcd je peux l'ateindre.

T'est perdu jimmy ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Barry/Sheene a dit :

T'est perdu jimmy ? 

ha ouai sur ce coup je suis loin. :D

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, jimmy@ a dit :

ha ouai sur ce coup je suis loin. :D

Tu as mis un gros kit sur la vapoteuse. :D

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Barry/Sheene a dit :

Tu as mis un gros kit sur la vapoteuse. :D

ouai j'avoue :D

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant