• 0
Yama.Neos

scooter mbk - yamaha Nitro - problème démarrage

Question

Bonjour, Bonsoir, 

voilà actuellement je suis entrain de remettre un Nitro en etat. 

Seulement j'ai du changer la tresse électrique et readapter par rapport au Schemas électrique .. ici je l'ai démarrer il y a 2-3 jours pas vraiment de soucis, aujourd'hui plus moyen de le démarrer ... il donne 1 étincelle et c'est tout! Pourquoi il donne qu'une étincelles ? D'ou ça vient ? 

J'ai donc changer le Cdi par un autre et maintenant plus du tout d'étincelle ... alors qu'il fonctionnais avant de changer la tresse ! 

 

Je seche la, ça fait 1semaine qu'on est sur l'electricté juste pour pouvoir y mettere mon Compteur Naked ... sauriez vous m'aidez la je ne sais d'ou ça vient ? 

Merci d'avance 

 

Modifié par Yama.Neos

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0

salut

de quelle tresse parle tu sans savoir sa je ne pourrais aider si ces la masse il te faut la mettre sur la vis qui tien ta bobine ht 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 19 minutes, fred82000 a dit :

salut

de quelle tresse parle tu sans savoir sa je ne pourrais aider si ces la masse il te faut la mettre sur la vis qui tien ta bobine ht 

Normalement c'est une tresse qui vient d un Naked .. mais y a quelques fiches qui correspondait pas donc j'ai refait tout sa en suivant le schemas électrique .. il a démarrer y a 2 3 jours .. mais depuis plus rien l étincelle ce fais plus :/ 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 5 heures, fred82000 a dit :

alors re regarde ton bidouillage que tu as fait il y a quelque chose qui vas pas 

Mais il aurais pas tourner si y avais déjà le souci si ?

En tous cas le démarreur tourne, l allumage aussi, la Bougie est une nouvelle, mais pas d'étincelles .. 

Je vais regarder demain mais la je désespère.. 

Modifié par Yama.Neos

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

vire ton anti p denude un peu le câble ou va lanti p et tu y met la bougie acrocher dessus et teste de voir si tu as une étincelle ou pas 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 7 heures, fred82000 a dit :

vire ton anti p denude un peu le câble ou va lanti p et tu y met la bougie acrocher dessus et teste de voir si tu as une étincelle ou pas 

Je n ai pas bien compris ?

j'ai déjà regarder avec la Bougie sur l Anti-Parasite mais ça change rien .. et même quant je change d anti parasite rien :/

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.