Question

bonjour j'aimerai l'aide de quelqu'un s'il vous plaît, j'ai emmenée mon nitro kit 70 au karcher il rouler très bien pour y allez jusqu'à temps que je le lave. Je les laver en le laissant allumer il est restée allumer, quand j'ai fini de le laver j'ai essuyer la selle avec une serviette et le scoot a caler et plus démarré j'ai donc démonter mon cornet il était pas mouiller, j'ai ressayer de démarré le pot péter et ensuite j'ai démonte l'anti parasite et je les remit le scoot démarré mais sois caler tout seul ou quand j'accéléré il caler. Aidez moi s'il vous plaît si quelqu'un pouvais me dire ce qu'il a sa serait cool merci d'avance!

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0

Bonjour regarde le cdi et la bobine haute tension si c'est pas humide aussi. 

Fait attention de faire un post par question .

Modifié par Barry/Sheene

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Barry/Sheene a dit :

Bonjour regarde le cdi et la bobine haute tension si c'est pas humide aussi. 

Fait attention de faire un post par question .

Comment sa un post par question? Je suis nouveau je ne comprends pas, et en le laissant dans mon garage cette nuit demain y remarchera pas?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui tu avais fait deux post identiques sûrement un bug quelque part s'est courant en ce moment du coup je l'ai masquer. 

ça peut finir part remarcher le mieux etant de regarder et sécher pour éviter les court circuit et endommagé certains éléments. 

Modifié par Barry/Sheene

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 15 minutes, Barry/Sheene a dit :

Oui tu avais fait deux post identiques sûrement un bug quelque part s'est courant en ce moment du coup je l'ai masquer. 

ça peut finir part remarcher le mieux etant de regarder et sécher pour éviter les court circuit et endommagé certains éléments. 

J'ai juste à les enlever et les sécher, et tu es sur que c'est sa?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Charo Kny a dit :

J'ai juste à les enlever et les sécher, et tu es sur que c'est sa?

Bonjour, 

Sèche les connectiques du cdi et et dévisse l'anti parasite et vérifie si il n'y a pas de la flotte dans le câble H.T

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 43 minutes, Charo Kny a dit :

J'ai juste à les enlever et les sécher, et tu es sur que c'est sa?

On peut être sur de rien à distance derrière un clavier on peut avoir que des soupçon baser sur sa propre expérience. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, Barry/Sheene a dit :

On peut être sur de rien à distance derrière un clavier on peut avoir que des soupçon baser sur sa propre expérience. 

D'accord bah je vous remercie je fais sa demaon et je vous reneverrai un message bonne soirée a vous

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 8 minutes, fred82000 a dit :

salut

à faire tout ce qui et dit plus haut 

Salut d'accord merci je ferai tout sa merci a vous

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant