• 0
Clem

scooter mbk - yamaha Fusible qui pete même pas 1 minutes après booster

Question

Bonjour j'ai un gros soucis avec mon booster je roulait puis d'un coup le scooter a cale comme si il y avait une merde dans le carburateur puis je regarde mon compteur rien ne s'allume même le démarrage bon je change le fusible et paff sa recommence mais quand je roule avec mon fusible casser parfois le scooter cale  alors je me demande pas si quelque chose touche quelque chose merci de l'aide

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

Bonjour oui tu as sûrement quelques choses qui se met à la masse alors qu'il ne devrait pas. 

Tu devra faire des essai en débranchant un à un les équipements électriques du scooter afin de trouver le coupable. 

Dans un premier temps regarde si un fil est Dénudé et frote sur une partie métallique. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 16 minutes, Barry/Sheene a dit :

Bonjour oui tu as sûrement quelques choses qui se met à la masse alors qu'il ne devrait pas. 

Tu devra faire des essai en débranchant un à un les équipements électriques du scooter afin de trouver le coupable. 

Dans un premier temps regarde si un fil est Dénudé et frote sur une partie métallique. 

D'accord je verai tout sa ce week end en gros je démonte tout le scooter ? Mais attend j'ai oublier de presiser j'ai remarquer que hier j'ai démonter la bougie il y avait plus d'allumage et je sais pas j'ai attendu 10minutes et il a redémarrer et aujourdh'ui aussi il a rupter puis ces couper j'ai toucher lantiparasite et il a bien rouler coomprend pas

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut

tu as peux être trouver ton souci lantiparasite qui doit plus tenir sur le câble donc a changer 

sinon démonte tout le scoot regarde que tout tes câble sois bon y compris tes masse bien fixer et pas abîmer 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Clem a dit :

D'accord je verai tout sa ce week end en gros je démonte tout le scooter ? Mais attend j'ai oublier de presiser j'ai remarquer que hier j'ai démonter la bougie il y avait plus d'allumage et je sais pas j'ai attendu 10minutes et il a redémarrer et aujourdh'ui aussi il a rupter puis ces couper j'ai toucher lantiparasite et il a bien rouler coomprend pas

Ben oui regarde l'antiparasite :pascool:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 24 minutes, Barry/Sheene a dit :

Ben oui regarde l'antiparasite :pascool:

Lol non non j'ai changé lantiparasite ces la même chose

 

il y a 55 minutes, fred82000 a dit :

salut

tu as peux être trouver ton souci lantiparasite qui doit plus tenir sur le câble donc a changer 

sinon démonte tout le scoot regarde que tout tes câble sois bon y compris tes masse bien fixer et pas abîmer 

D'accord bas je regarderais tout cela dimanche et je vous tient au courant merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 25 minutes, Clem a dit :

Lol non non j'ai changé lantiparasite ces la même chose

 

D'accord bas je regarderais tout cela dimanche et je vous tient au courant merci

Fait comme j'ai dit dans le premier post lol. Xd

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 13 minutes, fred82000 a dit :

pas de souci tu nous dira si tu trouve ou pas la panne 

oui pas de problème 

 

il y a 7 minutes, Barry/Sheene a dit :

Fait comme j'ai dit dans le premier post lol. Xd

oui tqt pas je vais tout faire merci 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 23 heures, fred82000 a dit :

pas de souci tu nous dira si tu trouve ou pas la panne 

fred je suis entrain de penser aufaite avec mon père ont a changer le faisceau complet ça fait 2 mois et il me dit si il y aurais une couille sa l'aurait déjà fait depuis un bon moment il pense que ces mon allumage ou mon régulateur ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 10 heures, fred82000 a dit :

pas forcement ça peut arriver a tout moment un souci comme sa 

Ah bon bas d'accord merci je te dit ça se soir si j'ai trouver 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 25/11/2017 à 11:07, fred82000 a dit :

pas de souci tu viendra nous dire si tu as trouver ou pas 

bon alors j'ai rien vue de special sur le faisceau et pas mal d'amis m'ont dit de changer le régulateur

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, fred82000 a dit :

tu peux le changer oui et voir mais pour moi je doute que le régilateur en sois la cause 

d'accord je verais bien sinon si ces pas sa je vais tout changer lol cdi allumage 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

au lieux de tout changer comme tu dit tu fait des teste si avec le régulateur toujours le même souci tu testera en changent une pièce par une pièce et pas tout d'un coup que si ces juste le relais démarreur qui et en courp jus tu aura payer le reste pour rien 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 4 heures, fred82000 a dit :

au lieux de tout changer comme tu dit tu fait des teste si avec le régulateur toujours le même souci tu testera en changent une pièce par une pièce et pas tout d'un coup que si ces juste le relais démarreur qui et en courp jus tu aura payer le reste pour rien 

bon Fred je sais pas si c’était sas mais bon alors j'ai tout démonter les carénage encore et j'ai eu cette idée enfaîte tu voie les cose de batterie et la cosse de la bobine bas je les ai bien nettoyer et bien serrer et j'ai mis le fusible bien enfoncer comme par magie le fusible a même pas péter enfin j’espère que sa vas durée car j'ai fait plus de 6 bornes et fusible toujours la alors que avant je roulais juste dans mon boxe il pétait direct mais maintenant le scooter a froid est bien mais a chaud il déconne en gros il rupte et pétarade pourrais tu m'aider stp  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

la panne peux être pas mal de chose une masse mais jen doute car sa le ferais même a froind mais a voir quand même un souci de carburation mal régler déjà penche toi sur ces deux souci la 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 21 heures, fred82000 a dit :

la panne peux être pas mal de chose une masse mais jen doute car sa le ferais même a froind mais a voir quand même un souci de carburation mal régler déjà penche toi sur ces deux souci la 

D'accord pourtant ces un peu bizarre sa ne me le fesait pas avant bon je vais voir sa puis je te redit

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 4 heures, fred82000 a dit :

pas de souci regarde et dit nous 

Bon j'ai regarder la bougie ces noir car en gros j'ai mis  un  pot scr corse car j'ai un gros kit 70 most et j'ai augmenter mais ces noir bref et j'ai démonter l'allumage et quand j'allais desserrer le 'écrou j'ai mime pas forcer alors j'ai regarder rien de bizarre puis sinon je vais arrêter de vous faire chier avec mon problème j

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu nous fait pas chier avec ton souci mais pas du tout on et la pour aider les perssone comme toi qui on un souci et le trouve pas bon bé en gicleur tu es trop gros et pour le souci je ne vois plus trop ou cherche 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 8 heures, fred82000 a dit :

tu nous fait pas chier avec ton souci mais pas du tout on et la pour aider les perssone comme toi qui on un souci et le trouve pas bon bé en gicleur tu es trop gros et pour le souci je ne vois plus trop ou cherche 

D'accord des sympa de votre par ducou tu pense que il faut que je remette le gicleur d'avant 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant