Question

Bonjour à tous, alors du jour au lendemain ma batterie se déchargeais de plus en plus, jusqu'à la fin plus rien ne marche mis à part le feu avant et le feu arrière qui ne sont pas relier a elle, d'ou peut provenir le problème ? Elle ne se recharge plus en roulant, je ne comprends pas, merci à vous ! :) 

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

salut

barry a tout dit je rajouterais de changer carrement le régulateur par un neuf voir si ces pas lui en defaut il ni a que comme sa pour le voir 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 18 heures, Barry/Sheene a dit :

Bonjour regarde le régulateur ou la bobine du stator dédié à la charge de la batterie. 

Et comment je peux savoir si le problème viens du régul' ou du stator ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 08/12/2017 à 11:25, fred82000 a dit :

salut

barry a tout dit je rajouterais de changer carrement le régulateur par un neuf voir si ces pas lui en defaut il ni a que comme sa pour le voir 

D'accord, je vais commander la pièce je vous tiens au courant merci ! 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant