• 0

Question

Bonjour à ts

C'est encore moi lol. Décidément je ne vais pas m en sortir avec ce scooter.

Ma configuration

Kit 50 polini. Pot Yasuni r. Carburateur 17.5. variateur polini avec galet 5.5. Correcteurs de couple origine. Embrayage malossi fly. Ressort full jaune malossi. Courroie kevlar. Boîte à air mousse malossi. Cdi racing. Ts ceci a 500km. 

Pour fred mon démarrage à froid est réglé je suis passé au 98 au lieu du 95 et nickel il démarre direct.

Mon problème il y a un peu plus de 15 jour j'ai changé mon embrayage car usé. J'ai donc change les ressort. Mis des galet 5.5. Je remonte ts et la le scooter marche comme une fusée. Sauf que ca n'a pas durée longtemps. Aujourd'hui à froid il fonctionne nickel jusqu'à 80/90kmh. Il se lance bien. 10km plus loin une fois chaud de 0/40kmh nickel ensuite ca fait comme ci que le scooter était freiner. Il monte doucement jusqu'à 65 puis il repart comme une balle jusqu'à 80/90. Ensuite la est mon plus gros soucis. 10km plus loin plus de reprise je décide de m arrêté je veux pour repartir et la limite 2 km/h il ne gueule pas mais ne veux pas ce lancer. Il galère il galère une fois arrivé à 10/20 km/h il se relance comme une balle mais bloque a 60kmh. Une fois de plus je demande votre aide car je ne vois pas. Juste pour info boîte a clapet d'origine et correcteur aussi. Merci pour vos futur réponse car vraiment besoin d aide.

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

salut

ton réglage variation et pas trop bon tu et trop lourd en galet passe en 4,7g ou 5g et ton souci devrais ne plus être trop la a chaud 

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Slt merci beaucoup.. pense tu que je devrais changer mon correcteur aussi ainsi que mes clapet vu qu'ils sont d'origine ? Sinon les galet je vais les commander en 4.7g. Petite info j'ai fait le con en changeant mon kit je n'ai pas changer ma cage aiguille es ce que c'est grave ? J'ai l intention de le faire pour cet été avec la révision du scooter. Merci d avoir repondu

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

alors ton correcteur tu peux laisser celui que tu as la 

pour les clapet commande juste des lamelle en carbonne sa ira très bien 

et pour la cage à aiguilles change la rapidement que si elle casse tu vas vite serais le moteur 

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok merci beaucoup une fois de plus.. 

Je reviendrai vers vs pour vs dire l évolution.. et au cas où pour d autre question lol. En ts cas merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour à ts

j'ai changé mes galets je suis passer en 4.7g.. j'ai essayé avec petit ressort embrayage blanc au lieu de full jaune malossi. Et tjrs ce même problème. Au 1er démarrage le scooter part comme une flèche prend bien ses tours jusqu'à 80/90kmh. Au feu rouge je veux repartir mais il ne se lance pas 10/20kmh. Ensuite se lance vers 30kmh mais limite en le poussant puis bloque comme ci qu'il était freiner à partir de 50kmh. Puis galère jusqu'à 65 puis repart comme une flèche jusqu'à rupture. Avez vs une idée car ca me rend fou ?! Merci pour vos futur réponses.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non depuis que je l'ai je ne l'ai jamais fait

 

J'envoie des photos des que possible pour voir avec vs comment procéder au démontage ou tutoriel pour démonter. Merci en ts cas

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

IMG_20171228_190440.jpg

IMG_20171228_190338.jpg

IMG_20171228_190326.jpg

ça m'a l'air graisser à première vu.. Après je ne sais pas le démonter plus loin lol

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 9 minutes, Greg95 a dit :

IMG_20171228_190440.jpg

IMG_20171228_190338.jpg

IMG_20171228_190326.jpg

ça m'a l'air graisser à première vu.. Après je ne sais pas le démonter plus loin lol

La photo 2 on dirait qu'il y a une belle marque. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

IMG_20171228_192532.jpg

Ça à l'air d'être la graisse qui font des semblants de marque.. il faudrait que je le démonte entièrement mais je ne sais pas comment faire.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il n'a pas l'air d avoir de jeu.. il pivote pour monter et descendre ce qui est normal je pense. En position haute ou basse il ne bouge pas sur les côté ou peu être un micro mais rien d important je pense. Je vais manger car ma femme crie lol. Je le démonterai entièrement je pense qu'il suffit d enlever les pignons. Et je re avec des photos. En ts cas merci pour ton temps et tes réponses.

Il est de 2004 le correcteur. Le scooter de 2005. Et il a 14000km. Au compteur. Après je ne sais pas si c'est le compteur d'origine mais je pense que oui.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

IMG_20171228_203820.jpg

IMG_20171228_203914.jpg

IMG_20171228_203937.jpg

IMG_20171228_205022.jpg

Il a vécu c'est clair mais je pense qu'il est encore bon.. donc je ne sais pas de quoi ca pourrait venir..

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant