• 0
Louidix

scooter peugeot Ludix qui démarre plus

Question

Salut à tous! J'ai acheté un Ludix one de 2008 samedi dernier (d'occasion) j'ai mis un pot doppler s3r occasion aussi refait la peinture etc il démarrer au quart de tours même froid ! J'ai eu un pb d'autoallumage il est rester allumer alors que j'avais enlever les clé et l'antiparasite (WTF) . Mercredi aprèm j'ai démonté mon carburateur pour faire un nettoyage j'ai donc enlever gicleur, etc.. nettoyage à fond séchage puis un peu d'huile dedans je l'avais pas encore remonter (je suis tous d'origine juste pot je rappel) samedi matin je vais à la becanerie (et oui j'ai de la chance jsui à Nantes mdr) j'achète donc 3 gicleur pour mon carburateur gurtner 76/80/86 de la laine pour la cartouche une batterie robinet d'essence au cas où j'ai encore un autoallumage et l'huile transmission ipone tous content je rentre chez moi pour monter tous sa je met donc un gicleur de 80 je remonte mon carburateur je met ma laine de roche ma batterie et la mon scoot ne démarre plus.

J'ai de l'étincelle et ma bougie et bien mouiller j'ai donc enlever mon carburateur fait un nettoyage à l'ultrason au cas où. Je l'ai remonter avec un gicleur de 54(origine avec lequel il démarrer) j'ai aussi enlèver mon robinet revérifié ma dépression et ça m'a marche pas... J'ai peut être mal remonter mon carburateur ou je sais pas. Merci de me répondre au plus vite bonne journé à vous Snapchat-1643211203.thumb.jpg.29e057bb51d26f2d817d157a6a73f94f.jpg

IMG_20180120_193602.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0
Invité

Bonjour 

Déjà tu monte un pot tu augmente ton gicleur de 10 maxi. 

Ensuite l'auto allumage se règle en enlevant la culasse et en netoyant la chambre de combustion et la tête de piston. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 5 minutes, Barry/Sheene a dit :

Bonjour 

Déjà tu monte un pot tu augmente ton gicleur de 10 maxi. 

Ensuite l'auto allumage se règle en enlevant la culasse et en netoyant la chambre de combustion et la tête de piston. 

il y a 5 minutes, Barry/Sheene a dit :

Bonjour 

Déjà tu monte un pot tu augmente ton gicleur de 10 maxi. 

Ensuite l'auto allumage se règle en enlevant la culasse et en netoyant la chambre de combustion et la tête de piston. 

Dac merci mais là j'ai remit mon gicleur de 54 tu ne saurai pas d'où ça peut venir ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Ton 54 et trop petit et netoi cette culasse déjà et si c'est vraiment calaminer tes segments peuvent être gommer aussi donc perte de compression et difficultés de demmarage. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 minute, Barry/Sheene a dit :

Ton 54 et trop petit et netoi cette culasse déjà et si c'est vraiment calaminer tes segments peuvent être gommer aussi donc perte de compression et difficultés de demmarage. 

Merci et 76 ça peut pas marcher mieux ducou ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 16 minutes, Barry/Sheene a dit :

Pas la peine de demander des truc si tu veux pas faire se qu'on te dit.

Attend quelqu'un d'autre 

:sors:

Si si la j'ai démonter tous les carénage je regarde le cylindre piston culasse mais le gars de la becaneri me dit que il fallait les gicleur que il m'a vendu donc je ne sais pas trop:crying:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

A la base tu as monter un pot il te faudra augmenter ton gicleur dans les proportions que je t'ai déjà indiqué. 

Ceci ne fera rien pour régler le problème d'auto allumage par contre. 

A la base j'écoute pas quelqu'un qui va prendre mon argent perso.;).

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 9 minutes, Barry/Sheene a dit :

A la base tu as monter un pot il te faudra augmenter ton gicleur dans les proportions que je t'ai déjà indiqué. 

Ceci ne fera rien pour régler le problème d'auto allumage par contre. 

A la base j'écoute pas quelqu'un qui va prendre mon argent perso.;).

Dac merci la je suis entrain d'enlever le cylindre etc mais j'ai vu que sur mon joint de pot il y avait de l'huile noir c'est normal ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Oui c'est normal t'avait mis un gicleur trop gros et avec l'auto allumage le mélange gazeux n'était pas brûler complètement. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Barry/Sheene a dit :

Oui c'est normal t'avait mis un gicleur trop gros et avec l'auto allumage le mélange gazeux n'était pas brûler complètement. 

Merci beaucoup mais la en fait j'ai mal expliquer mon pb je croit . J'ai eu un pb d'autoallumage à un moment mais sa le faisait plus après et depuis mercredi jetait sur le nettoyage carburateur etc et quand j'ai monté mes nouvelles pièces et le carburateur nettoyer sa ne démarrer plus donc en ce moment le pb c'est que mon scoot ne démarre plus . Si tu peux savoir d'où sa vien hésite pas à me poser des questions sur ce qui marche et ce qui ne marche pas merci beaucoup

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Logiquement l auto allumage se produit quand la bougie devient incandescente je ne savait pas que ça se produisait sur nos 50 le piston a dû prendre cher....dans ce cas là  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 52 minutes, Barry/Sheene a dit :

Cette culasse elle est propre ou pas ? 

Maintenant oui je viend de la finir

il y a 2 minutes, thierryt a dit :

Logiquement l auto allumage se produit quand la bougie devient incandescente je ne savait pas que ça se produisait sur nos 50 le piston a dû prendre cher....dans ce cas là  

J'essaie d'enlever le cylindre la mais oui le dessus déjà à une bonne couche de calamine

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui je vais faire sa le tnt fonte est bien vous pensez ?

Vous pensez que c'est à cause de sa que il démarre pas?

Quand je kick avec le cylindre et le piston sa marche bien 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

TNT pourquoi pas mais c'est de qualité médiocre et niveau performance c'est souvent pire que de l'origine.

Si tu montes ton budget vers les 100/120€ tu auras un bon cylindre de qualité correcte. À toi de voir

Ton piston a l'air effectivement un peu fatigué, si tu peux te permettre de changer piston et cylindre ensemble fais le tu partira sur du neuf ça sera pas plus mal. Mets y une cage à aiguilles et une bougie avec

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 40 minutes, Louidix a dit :

Merci de ton aide mais c'est donc pour sa que mon scoot ne démarre plus ?

oui

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.