• 0
Théo2931

scooter piaggio - gilera Scooter piaggio typhoon qui a du mal a monter a 80km/h et qui a des perte de puissance dans les montés aidez-moi s'il vous plaît merci

Question

Bonjour j'ai un scooter piaggio typhoon avec pot Stage6 pro replica débrider , variateur débrider , gicleur changer , et réglage carburateur fait , donc voilà j'ai un gros problème c'est que j'ai pas de puissance ,dans les côte je perd tout la puissance je ralenti vers 50km/h même si je suis a 80km/h et j'ai pas d'accélération de 30km/h a 65km/h une foit atteint les 65km/h mon scoot part direct a 80km/h pouvait vous m'aider s'il vous plaît merci

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0
il y a 29 minutes, jeff lee a dit :

slt,t as allégé ton variateur quand tu as monté ton pot?

c'est a dire ? tu parle des galets ?

 

Modifié par Théo2931

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, jeff lee a dit :

oui

non ils sont d'origine mais après ont m'avait dit de ne pas les changer mais d'acheter un kit d'embrayage complet et de le monter mais je sais pas si c'est sa 

Modifié par Théo2931

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.