• 0
Théo2931

scooter piaggio - gilera Scooter piaggio typhoon qui a du mal a monter a 80km/h et qui a des perte de puissance dans les montés aidez-moi s'il vous plaît merci

Question

Bonjour j'ai un scooter piaggio typhoon avec pot Stage6 pro replica débrider , variateur débrider , gicleur changer , et réglage carburateur fait , donc voilà j'ai un gros problème c'est que j'ai pas de puissance ,dans les côte je perd tout la puissance je ralenti vers 50km/h même si je suis a 80km/h et j'ai pas d'accélération de 30km/h a 65km/h une foit atteint les 65km/h mon scoot part direct a 80km/h pouvait vous m'aider s'il vous plaît merci

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0
il y a 29 minutes, jeff lee a dit :

slt,t as allégé ton variateur quand tu as monté ton pot?

c'est a dire ? tu parle des galets ?

 

Modifié par Théo2931

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, jeff lee a dit :

oui

non ils sont d'origine mais après ont m'avait dit de ne pas les changer mais d'acheter un kit d'embrayage complet et de le monter mais je sais pas si c'est sa 

Modifié par Théo2931

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 minutes, jeff lee a dit :

ben cherche pas plus loin,tu dois changer tes galets

ok merci

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant