• 0
KylianBike

mécaboîte Joint de culasse AM6 qui casse

Question

Bonjour/Bonsoir, j’ai un problème avec mon joint de culasse sur un moteur AM6. 

J’ai remarquer que mon mon niveau de liquide de refroidissement diminuer peu à peu chaque jour puis ma moto n’en démarrer plus. J’ai démonter ma culasse et la chambre du piston était pleine de liquide de refroidissement et que le joint était coupé . 

J’ai tout nettoyer, changer le joint et tout remonter puis la moto tourné nickel. Après quelques kilomètres j’ai eu le même souci j’ai donc tout nettoyer et changer le joint encore une fois ( je pensais que je l’avais peut être mal remis la première fois ). Mais j’ai encore eu le même souci.

Je pense que m’en problème ne vien pas du joint du coup, donc auriez vous quelques conseil à me donner. 

PS: C’est le joint rond pas celui avec les 4 petits « oreilles » pour les goujons.  

Merci d’avance !

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

salut

déjà a voir si le joint que tu prnd et de bonne qualiter puis voir aussi que la culasse ne sois pas deformer pour sa tu la démonte la pose sur une table et regarde que tu as pas de jour qui passe sur le plans de joint 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Bonjour 

Le mieux c'est un bout de marbre pour voir.

Tu pose ta culasse dessus et tu regarde entre les deux en passant une lampe  .

Si t'à pas ça dans un cimetière c'est blindé en marbre les habitants te diront rien. 

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant