• 0
benprbg79

mécaboîte Gros problème derbi euro 2 ne veut plus démarrer du jour au lendemain

Question

bonjour à tous, 

J'ai un gros problème avec ma derbi senda euro 2 

ça fait 7 mois que j'ai refait mon moteur, tous les jour je vais au travail avec et je n'ai jamais eu de souci. Hier sur le retour le moto c'est couper d'un coup sans prevenir du genre panne d'essence. Impossible de la redémarrer après. 

J'ai passer hier toute l'aprem et tout la matinée ce matin dessus, j'ai démonter admission, allumage, cablage, changer de bougie, refaire une masse(Moteur-Cadre-Batterie)

Ce matin elle a redémarrer avec énormément de mal (Environ 200-300m a la poussette, alors que normalement 1 coup de kik), j'ai donc fait le trajet travail aujourd'hui. Sur la route elle rupter énormément impossible de pousser les rapport, et des que je m'arrêter j'était obliger de la garder en haut régime sinon elle se serait couper. 

Ce soir en rentrant du boulot, déjà toujours autant de mal a démarrer et j'ai même pas fait la moitier du trajet qu'elle c'est couper.

Depuis impossible de redémarrer, je kik elle démarre tien le relentit 3 secondes et coupe, quand j'accélère même un tout petit peu c'est pire.

Qu'en pensez-vous ? Si j'ai oublier quelque chose hesiter pas a demander 

Merci beaucoup 

configuration:
Derbi senda R xtrem 2006 Euro2
Kit 80 airsal
Bougie B9ES
vilebrequin renforcé
Allumage Origine
Embrayage MVT RACE 80-90cc
BAC Malossi VL6
Pipe Alu D.34
carburateur 24 PWK
Pot metrakit Passage bas

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 1

Salut tu peux deculassé,contrôle cylindre piston.

ça peut venir d'un joint spy de vilebrequin.bobine haute tension,pas assez d'amperage.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 1
Invité

Bonjour 

il y a 25 minutes, Msb a dit :

.bobine haute tension,pas assez d'amperage.

Voltage faible plutôt c'est justement le faible amperage qui te permet de ne pas rester coller quand tu prend une chateigne. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 11/05/2018 à 21:27, benprbg79 a dit :

bonjour à tous, 

J'ai un gros problème avec ma derbi senda euro 2 

ça fait 7 mois que j'ai refait mon moteur, tous les jour je vais au travail avec et je n'ai jamais eu de souci. Hier sur le retour le moto c'est couper d'un coup sans prevenir du genre panne d'essence. Impossible de la redémarrer après. 

J'ai passer hier toute l'aprem et tout la matinée ce matin dessus, j'ai démonter admission, allumage, cablage, changer de bougie, refaire une masse(Moteur-Cadre-Batterie)

Ce matin elle a redémarrer avec énormément de mal (Environ 200-300m a la poussette, alors que normalement 1 coup de kik), j'ai donc fait le trajet travail aujourd'hui. Sur la route elle rupter énormément impossible de pousser les rapport, et des que je m'arrêter j'était obliger de la garder en haut régime sinon elle se serait couper. 

Ce soir en rentrant du boulot, déjà toujours autant de mal a démarrer et j'ai même pas fait la moitier du trajet qu'elle c'est couper.

Depuis impossible de redémarrer, je kik elle démarre tien le relentit 3 secondes et coupe, quand j'accélère même un tout petit peu c'est pire.

Qu'en pensez-vous ? Si j'ai oublier quelque chose hesiter pas a demander 

Merci beaucoup 

configuration:
Derbi senda R xtrem 2006 Euro2
Kit 80 airsal
Bougie B9ES
vilebrequin renforcé
Allumage Origine
Embrayage MVT RACE 80-90cc
BAC Malossi VL6
Pipe Alu D.34
carburateur 24 PWK
Pot metrakit Passage bas

bonjour

j aurais pence au joint spy vilebrequin 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pour les joint spy de vilebrequin je ne pence pas, j'ai déjà vérifier cote allumage OK, par contre il faudrait que je démonte cote embrayage voir

J'ai tester le stator au multimètre, sur les fils blanc et vert: 594 ohm et sur le blanc et rouge 120 ohm 

après plusieurs recherche sur internet j'ai trouver le valeur d'un allumage fonctionnel : Blanc-Rouge : Entre 120 et 150 ohm et Blanc-Vert : Entre 650 et 750ohm

La valeur sur les fils blanc et vert me parait très basse

Je penserai au stator HS mais j'ai un doute 

Quelqu'un pourrait me le confirmer ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Toute manière si le joint spy côté embrayage serait mort tu serait au courant je pense, ta bécane fumerai anormalement et ta bdv serai dur à force de manquer d'huile. 

Pour tes valeur c'est des relevés en statique. 

  tu devrait mesurer le voltage arrivant au primaire de la bobine haute tension aux environs de 110 /115 volt c'est bon fait le en kikan ;).

Petite précision sélectionne la position courant alternatif si tu as un allumage ac cdi et là position courant continu pour un allumage dc cdi mais dans se cas tu devra trouver plus vers les 150 volt voir plus. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je vais remonter l'allumage et essayer :)

J'ai aussi tester le boîtier CDI qui fait office de bobine HT, 
Masse-Blanc 0,01Ohm 
Masse-Vert Rien
Masse-Rouge Rien

Peut être le CDI cramer ?

Je precise aussi 2 jour avant je l'ai passer au karcher, je l'ai utiliser le lendemain aucun problème et le surlendemain en panne

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'y ai penser, mais j’espère pas. J'ai démonter le pot et a coup d’œil rien d'anormal il est même comme neuf.

Toute façon je démonte tout demain et on verra bien...

Niveau compression c'est comme avant et surtout la roue a pas bloquer du tout ça m'a fait comme si je couper la clef en roulant. Je pencherai plus sur un problème d'allumage mais j'ai un doute entre le CDI ou le stator. 

 

Il y a 2 heures, Barry/Sheene a dit :

Toute manière si le joint spy côté embrayage serait mort tu serait au courant je pense, ta bécane fumerai anormalement et ta bdv serai dur à force de manquer d'huile. 

Pour tes valeur c'est des relevés en statique. 

  tu devrait mesurer le voltage arrivant au primaire de la bobine haute tension aux environs de 110 /115 volt c'est bon fait le en kikan ;).

Petite précision sélectionne la position courant alternatif si tu as un allumage ac cdi et là position courant continu pour un allumage dc cdi mais dans se cas tu devra trouver plus vers les 150 volt voir plus. 

Je viens d'essayer mais le problème est que je ne sais pas si c'est du courant continue ou alternatif

Au debut je test en alternatif le mutimetre m'afficher + de 1000 

En courant continue 150 mais après plusieurs essai je n'avais plus rien, aussi quand je test la continuité des câble, le câble vert touche la masse, je me demande si un des capteur du stator serait griller  

 

Modifié par benprbg79

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon aujourd'hui j'ai démonter admission, cylindre, embrayage j'ai tout remonter a la pâte a joint, changer les joint spy de vilebrequin mais rien n'y fait toujours le même problème...

Juste l’étincelle me parait assez faible, je pense que je vais changer le cdi on verra bien

La moto démarre par moment au kick mais ce coupe, je peux la faire démarrer en descente a la poussette en monter le moteur dans le tour au bout d'un moment elle démarre mais obliger de rester en haut régime sinon elle cale et elle fait de gros raté

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ce que je ne comprend pas c'est que par moment elle démarre, et des fois quand je démarre en accélérant un petit peut le moteur monte en régime et ce coupe pendant la monter en régime. Impossible de la tenir démarrer... 

Que ce soit CDI ou Stator c'est possible que la bobine ne délivre pas assez ? Ou c'est vraiment sa fonctionnerait pas du tout ?

Et serait-il possible que le carburateur soit mort ? Ce qui m'étonnerai car je l'ai tout nettoyé, souffler... La cuve ce remplit bien, et la bougie est humide après plusieurs coup de kick

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant