• 0
Talmidiel

scooter mbk - yamaha Panne moteur (je pense) nitro

Question

Salut tout le monde,

En rentrant du boulot tout a l'heure mon scooter a démarré nickel, et j'ai environ la moitié du chemin normalement, aucun problème a apparent.

A peut près a la moitié, il a commencé à faire un gros bruit plutôt sourd (d'habitude ca tape plutôt aigu), et je sentais que ca commencais a vibrer violemment sous mon cul.

J'ai donc ralenti et me suis arrêté pour esseyer de voir ce qu'il ce passait, et il c'est etein tout seul.

J'ai donné quelques coup de kick, je sentais une résistance normale, et ca faisais un "bruit de moteur" classique, maos ca ne démarrait pas. Quand j'ai donné un coup d'accélérateur, c'est parti maos aussitôt relâché ca a fait un bruit comme si il il y a avait un tric qui avait du jeu puis ca c'est etein.

Quelqu'un saurait ce que ca peut être ?

Info utiles : j'ai un kit 50, carburateur et gicleur qui ke sont pas d'origine, maos pas plus d'infos, je l'ai acheté il y a deux semaines, et ca me fait pas mal chier car j'en ai besoin pour aller bosser.

Si une âme charitable a le temps de se pencher sur mon problème, je la remercie d'avance !

 

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0
Le 04/07/2018 à 20:53, Talmidiel a dit :

Salut tout le monde,

En rentrant du boulot tout a l'heure mon scooter a démarré nickel, et j'ai environ la moitié du chemin normalement, aucun problème a apparent.

A peut près a la moitié, il a commencé à faire un gros bruit plutôt sourd (d'habitude ca tape plutôt aigu), et je sentais que ca commencais a vibrer violemment sous mon cul.

J'ai donc ralenti et me suis arrêté pour esseyer de voir ce qu'il ce passait, et il c'est etein tout seul.

J'ai donné quelques coup de kick, je sentais une résistance normale, et ca faisais un "bruit de moteur" classique, maos ca ne démarrait pas. Quand j'ai donné un coup d'accélérateur, c'est parti maos aussitôt relâché ca a fait un bruit comme si il il y a avait un tric qui avait du jeu puis ca c'est etein.

Quelqu'un saurait ce que ca peut être ?

Info utiles : j'ai un kit 50, carburateur et gicleur qui ke sont pas d'origine, maos pas plus d'infos, je l'ai acheté il y a deux semaines, et ca me fait pas mal chier car j'en ai besoin pour aller bosser.

Si une âme charitable a le temps de se pencher sur mon problème, je la remercie d'avance !

 

Salut sa ressemble a un serrage ca

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.