• 0

Question

Bonjour, je vous explique mon problème mon scooter a tendance a se mettre en sécurité au niveau de la pompe a huile le voyant clignote et le scooter cale . Il peut se mettre en sécurité comme ne pas se mettre avec sa j'avais des problème au démarrage qui ont été remplacé par le problème de la pompe maintenant. J'ai vérifié le carburateur, les filtre , la durite et la bougie a été changé il y a  semaine et elle était humide. 

La question que je me pose serais un problème électrique ou c'est vraiment la pompe a huile sachant que j'avais des problème de démarrage que se soit le démarrage électrique ou manuelle 

modele : scooter peugeot ludix 2009 ( d'origine )

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0

A voir peut être 

fusiBle ou alimentation qui gère l’an pompe à huile 

ou alors ton cdi ( il me semble que lui aussi envoi l’es info à ta pompe à huile 

attend que notre grande et belle communauté confirme mes dires

D’ailleurs même en étant sur penche toi sur le cdi

Mais je pense que tu aurai du mettre ton sujet dans le coin électricité !!

ce n est que mon point de vue

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant