• 0
Sazuni

autre scooter piaggio zip 50 4t

Question

bonjour, j'ai acheté un piaggio zip 50 4 temps, il a 4000 kilomètre maintenant, mon problème c'est que la tige du carter de transmission celle ou on viens rentrée l'embrayage et sa cloche elle bouge un peu de haut en bas et gauche a droite, je voulais savoir si c'est normale ou si je dois changer mes roulement de transmission?

aidé moi s'il vous plaît

Modifié par Sazuni

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0
Le 08/08/2018 à 21:29, Sazuni a dit :

bonjour, j'ai acheté un piaggio zip 50 4 temps, il a 4000 kilomètre maintenant, mon problème c'est que la tige du carter de transmission celle ou on viens rentrée l'embrayage et sa cloche elle bouge un peu de haut en bas et gauche a droite, je voulais savoir si c'est normale ou si je dois changer mes roulement de transmission?

aidé moi s'il vous plaît

Bonjour,

Oui la c'est mort si il y a du jeu latéral ou verticale

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

merci pour la réponse, oui il il y a du jeu verticale seulement, et je sais pas pourquoi il roule très bien quand le temps est froid

alors que quand il fais chaud je rame...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ben du coup impossible d’ouvrir ma boîte de transmission on dirait quelle est collé par l’ancien joint, je les un peu forcé elle c'est décoller d'un demi millimètre pas plus, est ce que quelqu'un aurais une autre méthode pour l'enlevé?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ma question peut paraître bête mais à tu enlever la cloche , l embrayage et le correcteur de couple avant d enlever le petit cache de transmission final ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui tout enlever, je suis enfin arrivé a enlever le couvercle de transmission, j'ai tout simplement remonté la cloche seule sur le bras d’embrayage et tiré à fond dessus, heureusement rien de cassé...

c'est une boîte de transmission sans roulement, il y'en n'a juste un sur le bras de l'embrayage et il est en bon état, j'ai tout nettoyer graisser et refermé

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

nouveau problème mon scooter démarre plus du-tout la, peut-être qui la trop rouler d'un coup car j'ai fais 6300 kilomètre  

en 4 mois, j'ai changé les huile tous les 500 kilomètre, filtre a aire nettoyer tous les 1000 kilomètre, quelqu' un pourrait 

me donner son avis sur quelque chose que j'aurais mal fais s'il vous plaît, ça va faire mon 3 eme scoot que je met a la casse :/  

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.