Question

mon peugeot elystar ne démarre plus au démarreur électrique mais au quik pas de problèmes pourriez vous m aider je ne sais plus quoi faire

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

Salut , commence par regarder le fusible qui contrôle ton démarreur électrique 

si c'est pas ça tu peux tester ton démarreur 

ainsi que le bouton sur le commodo avec le temps les fiches s oxide 

bon courage

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

merci de ton aide mais comment puis je tester le démarreur électrique quand j essaie de la faire prendre  la lampr de la batterie s allume pourtant elle est neuve .j'ai déjà change le contacteur parce qu elle s arretais en chemin mais un coup de clef et elle repartais je ne sais plus très bien que faire elle a tout de même 14 ans et jusque la c était un charme je n avais jamais de problèmes quand j essaie de faire prendre au démarreur électrique en poussant sur le bouton j entend le relais sifler j'ai teste avec un autre le bruit est identique j'ai démonte le démarreur d un autre moteur et ai voulu le tester sur une batterie cela ne donne rien j'ai aussi essaie de decoupler la fiche de mettre l autre démarreur mais sans plus de resultat merci a toi et bonne soiree

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant