• 0
Tangron

scooter chinois carburateur mikuni qui fuit en mode karcher

Question

Salut tout le monde , petit problème de mon keeway f-act 50 de 2007 qui a 6300 km environ ... y a trop de moustique sur les 10 métre entre ma porte et mon garage , ( toutes les piéce neuves ont moins de 100 km )  voici la " configuration " :

kit 50 type origine ( je sais pas la marque )

carburateur mikuni 12 ( d'origine ) avec gicleur 70 ( pipe , boîte a clapet , gicleur neuf )

pot conti débrider

galet et ressort d'origine ( galet de 6gr )

 

maintenant que c'est fait voilà mon problème 

après avoir récupérer mon scooter d'un mécano il me dit : petit problème il avance pas ou très lentement ...

avant de lui avoir amener je monter a 60km/h malgret le peut d'accélération a chaud ,

résament je me suis décider d'aller voir le problème ... j'ai augmenter la visse de richesse et je suis partit a pleine balle a travers mon garage qui est légère monter , je me décide de partir en test après avoir toucher a peine le visse de richesse je part en test , je me dit super il fonctionne plutôt bien supporte mieux les 60km/h malgret l'accélération pourris

 je m’arrêtes au bout de 10 km pour essayer un autre réglage , et la je vois mon carburateur en mode karcher quand je suis a l’arrêt je rentre chez moi a 500m/1km je me crash

( premier crash ... sa pique mais rien de grave ) ,

j'ai décider de démonter mon carburateur pour un gros nettoyage tout était propre mais pas la visse de cuve qui était rouiller et foirer , j'ai essayé mon carburateur de 12 Dell'Orto le mode karcher est toujours la voir pire 

et mon pointeau est en sorte de fer , aucun problème au niveau de flotteur  .

donc je sais qu'il faut que je me paye la visse de cuve ( 7€ ) mais après il y a quoi que je devrais changer ? car l’essence et l'huile me coupe chère déjà que j'ai pas trouver de travail cette année encore

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0
Il y a 13 heures, jimmy@ a dit :

change de carburateur par un 17.5 Dell'Orto plus fiable.

j'ai pas les thunes et toujours pas de travail

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.