Aller au contenu
  • 0

scooter piaggio - gilera Liquide de refroidissement baisse doucement


Robin68
 Partager

Question

 bonjour à tous,

  depuis l'installation de mon nouveau kit, mon niveau de liquide de refroidissement baisse doucement. Oblige de remplir le réservoir tous les 100km environ. Pourtant j'ai vérifié mon cylindre et ma culasse et tout est bien serré, je ne vois pas de trace de liquide nul part. Le scooter fonctionne bien, démarre au quart de tours et ne chauffe pas spécialement. A froid il fume et broute beaucoup durant 20 secondes puis il se lance et c'est parti, je met ca sur le compte du starter automatique et du fait que je suis sûrement un peu riche, j'ai mis un gicleur de 70 le temps du rodage et je rajoute 1 pourcent d'huile dans mon essence en plus de la pompe (avec un 75 le réglage carburateur est impossible, le scoot broute trop et sursaute dans tous les sens) . Pensez vous que le fait d'être trop riche puisse faire surconsommer du liquide de refroidissement?

 merci d'avance

 Aprilia sr50r, kit 70 black trophy, carburateur 17,5, boîte à air, yasuni R , gicleur 70

Lien vers le commentaire
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0

bonsoir 

il te faudrais démonter ta bougie tu regarde si elle et hyper mouiller mais que sa pu pas trop l'essence cela veux dire que ton ldr va dans le cylindre 

dailleur tu en a tous les symptome vue que le ldr baisse dans le vase d'expension et que ne plus de sa ta carburation et pas réglage 

petit conseil regarde sa rapidement sous penne de serrais le moteur car mal refroidit

Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 9 minutes, fred82000 a dit :

bonsoir 

il te faudrais démonter ta bougie tu regarde si elle et hyper mouiller mais que sa pu pas trop l'essence cela veux dire que ton ldr va dans le cylindre 

dailleur tu en a tous les symptome vue que le ldr baisse dans le vase d'expension et que ne plus de sa ta carburation et pas réglage 

petit conseil regarde sa rapidement sous penne de serrais le moteur car mal refroidit

problème de joint de culasse donc? selon toi?

 

  merci pour l'aide

Lien vers le commentaire
Partager sur d’autres sites

  • 0

Le joint est neuf, mon kit a 200km a peine. A chaud le scoot ne fume pas forcement et je nai pas de bulles moteur allume dans le réservoir ni une pression anormale, pas de sifflement ni de mayonnaise. 

il y a une heure, fred82000 a dit :

oui ces bien sa car le ldr ne coule pas forcement dehort mais aussi dans le cylindre parfois donc si tu peux regarder cela et ne dire si vraiment mort ou pas 

 

Modifié par Robin68
Lien vers le commentaire
Partager sur d’autres sites

  • 0

la mayonaisse ne peux pas se faire vue que ces le liquide qui va dans le moteur et non linverssere l'essence dans le liquide 

et sa veux rien dire joint neuf un joint peux lâcher a tout moment tes symptome son bien ceux d'un joint de culasse mort pour moi donc a déculasser et si tu voir des trace de ldr dans le cylindre et sur le piston ces qu'il et bien mort 

sa prend même pas 5 minute à faire de regarder sa et puis si sais pas sa au moins tu le sera 

Lien vers le commentaire
Partager sur d’autres sites

  • 0

Bon ben problème ce matin. Le scoot démarre puis cale au ralenti après 20 secondes et plus moyen de démarrer. Du coup changement bougie pour une neuve. Démontage culasse, mes joints sont en très bon état. Je remonte tout ça et le scoot repart. Le liquide de refroidissement baisse tjs tout doucement et le scoot fume pas mal. Pensez vous que je devrais ajouter de la pâte à joints en plus de mes joints ? Merci   

Lien vers le commentaire
Partager sur d’autres sites

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.
 Partager

×
×
  • Créer...