• 0
jim_my13

scooter mbk - yamaha Problème de démarrage et perte de tours

Question

Bonjour , voilà j’ai un problème avec mon scooter mbk spirit avant 2004 , le problème est qu’au démarrage si l’on accèlere pas il va perdre en tours et au bout d’une quinzaine de secondes va s’éteindre , il arrive à démarré seulement si nous le secouons ou seulement si j’accèlére au max.

 

J’ai déjà regarder le carburateur , pas de saletés, rien

starter auto changé et je n’arrive toujours pas à régler ce problème , pourriez-vous m’aider s'il vous plaît ?

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

bonjour , es ce que ton carburateur est d'origine??

La tu déjà nettoyer? a tu Nettoyer ton filtre à air sale?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 10/12/2018 à 08:18, cedric62 a dit :

bonjour , es ce que ton carburateur est d'origine??

La tu déjà nettoyer? a tu Nettoyer ton filtre à air sale?

Bonjour, désolé du retard , oui carburateur 12 de marque Minareli , il est propre et filtre à air est lui aussi très propre

tu pourrais m’aider à trouver cette panne stp ?merci d’avance :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 2 heures, jim_my13 a dit :

Bonjour, désolé du retard , oui carburateur 12 de marque Minareli , il est propre et filtre à air est lui aussi très propre

tu pourrais m’aider à trouver cette panne stp ?merci d’avance :)

Salut,

Quand tu dis propre tu parle aussi des gicleurs non obstrué ? car un carburateur propre dans son corp ne veut pas dire que les gicleur ne sont pas bouché ;)

Le flotteur interne est ok ? pas de prise d'air sur les durite , boîte à clapet ou pipe admission ?

Modifié par Lucifer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 16/12/2018 à 19:01, Lucifer a dit :

Salut,

Quand tu dis propre tu parle aussi des gicleurs non obstrué ? car un carburateur propre dans son corp ne veut pas dire que les gicleur ne sont pas bouché ;)

Le flotteur interne est ok ? pas de prise d'air sur les durite , boîte à clapet ou pipe admission ?

Salut , hier j’ai essayé de régler mon ralenti et cela à l’air de fonctionner , je vous tiens au courant si cela ne remarche plus , 

Bonne fin de soirée 

et merci de vos réponses ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant