• 1
pizza84

autre scooter problème électrique 125 X 9

Question

bonjour à tous je vient de faire acquisition d un piaggio 125 x9 DE 2004 IL ROULE BIEN .je vient de faire vidange, filtre a huile ,air ,bougie ,quand je l ai prit pour faire un tour nickel ensuite il a plus voulu démarrer plus de jus .fusible ok batterie charge. si cela est arrivee a quelqu un j aimerai avoir des explication merci

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

Bonjour

Regarde la continuité électrique de tes équipements.. contacteur clé, démarreur etc.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour 

déjà tu es pas en bonne section tu sais que tu as un souci électrique donc te faut poster en souci électrique 

je déplace ton post 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.