• 0
Antox

scooter chinois [KYMCO] Ne démarre plus

Question

Bonjour, depuis hier j'ai un problème avec mon scooter il ne démarre plus, je l'ais laisser dehors (malheuresement avec de la pluis et le froid) pendant 5 jours sans rouler, et maintenant j'essaie de le démarrer mais sans succès, quand j'essaie sans le kick 
il me fait un bruit un peu similaire à celui-là, mais quand j'essaie au kick sans succès aussi (je précise que quand j'essaie au kick je donne un coût et en même temps je donne un coût d'accélérateur). 

KYMCO AGILITY 50, année 2015, 4800km
 

Modifié par Antox

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0

D'accord, mais je crois que j'ai noyer le moteur du coup et j'ai oublier de dire que le kick de mon scooter ne remonte pas (même avant quand il démarrer)

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 27 minutes, Antox a dit :

J'ai posté une vidéo quand j'essaie de démarrer mon scooter
https://youtu.be/jI4HxDf8nOU

ou la la manque de graisse tout sa , faux démonter et graisser ,regardez aussi  état du rocher de kick si pas abîmé et s'il vous plaît quand un kick bloc comme cela on insiste pas on démonte et on regarde ce qui va pas 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 32 minutes, Antox a dit :

Je pourrais le graisser comment (avec quoi) ? Une idée pour la panne ?

démonter votre carter kick complément  vérifier état du ressort du kick ( voir si pas cassé ) et graissé a laide d'une graisse mécanique , 5 jour a la porte avec le gel qui a eu ,moi je démonte le carburateur  et nettoyage complet ,si vous avez noyé le moteur démonter la bougie et remplacer par une nouvelle aussi vous dite : il me fait un bruit un peu similaire à celui-là  

en réponse : sa sens le démarreur électrique  hs  sa !!!

normalement après avoir fais ce qui et cité ça devrais démarrer

Ps si vous n’êtes pas bricoleur essayé de demandé a un amis inutile de démonter et faire plus de dégâts

Modifié par TD4500

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

D'accord je vais voir tous ça, pour être honnaîte j'aimerais bricoler moi même sur ça mais comme vous l'avez dit je ne suis pas bricoleur mais ça serrais possible d'y arriver avec des tutoriels en ligne ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 13 heures, Antox a dit :

D'accord je vais voir tous ça, pour être honnaîte j'aimerais bricoler moi même sur ça mais comme vous l'avez dit je ne suis pas bricoleur mais ça serrais possible d'y arriver avec des tutoriels en ligne ?

Comme la dit

The Stig

va voir un pro ou demande a une personne qui si connais en scooter ,je sais que un pro ses pas donné mais si vous faite sa seul ,vous allez faire plus de dégâts.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut 

Je pense que tu pu avoir de l'eau dans ton carburateur. J'ai eu une panne similaire sur ma moto et après avoir nettoyé le carburateur tout est reparti. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant