Question

Salut a tous

J'ai "tenté" de régler la richesse au mieux.

Le scoot marche nickel sauf que:

Je démarre,le starter auto fait augmenter le régime moteur et au bout de 2 min le régime descend tellement que le scoot cale.

SI je roule 500m le ralenti tient et a chaud c'est nickel.

J'ai ce problème depuis le réglage de la richesse que j'ai du mal à faire.

A votre avis c'est trop riche ou trop pauvre?

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0

Slt

La vis de richesse n'a rien à voir avec ton ralenti. C'est ta vis de ralenti qu'il faut régler.

Ensuite savoir si tu es trop riche ou trop pauvre malheureusement sans plus d éléments nous ne pouvons pas plus t aider. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut

SI j'augmente le ralenti,quand je démarre le ralenti est très haut,bien sur ensuite il ralenti quand le starter auto se calme.

Avant ce réglage de richesse ça fonctionnait bien.

Sinon aucun symptômes sur l'accélération ou autre.

Est ce que un mauvais réglage de richesse peut influencer sur le ralenti a froid?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui ca peut jouer sur ton ralenti, c'est normal que ton ralenti augmente quand le Starter est en action et diminue quand il se coupe. Ça me fait la même chose et c'est normal.

 

Il faut tjrs faire tes réglages carburateur quand ton moteur est chaud que ce soit ralenti ou richesse.. 

Généralement la richesse se réglé à partir de position visser à fond entre 1,5 et 2,5 tour.

Entre 1,75/ 2 tour généralement tu es bien après faut peaufiner

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour 

Pourquoi avoir touché au réglage si sa marchait :sleep:.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut

Déjà merci pour vos réponses

Je reprend depuis le début.

J'avais un trou a l'accélération,mais le starter auto  fonctionnait bien et le ralenti aussi.

Puis après un réglage de richesse pour éliminer ce "trou" le starter fonctionne bien(montée en régime normal) au démarrage du moteur.

Puis quand le starter se coupe,le ralenti descend trop bas jusqu’à caler,mais a chaud c'est ok.

Est ce que le réglage de richesse est trop pauvre?Car le starter amène plus d'essence et quand il se coupe donc moins d’essence donc ça baisse trop le ralenti?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Comme dit plus haut remet tes réglages d avant si tu t en souviens.

Et si tu avais des trou à l accélération augmente ton gicleur principal.

Et regarde du côté de tes clapet si ils n'ont pas de jour.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok

Je vais continuer a chercher..

J'ai oublié de préciser que c'est un 4 temps,il n'y a pas de clapets.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

essaie dans 1 premiers temps un gicleur 2 à 5 points plus gros et reregle ton carburateur.

Ah 4t ca peux venir de tes soupapes qui sont plus caler.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut et merci pour les réponses.

Du coup j'ai augmenté la richesse d'un demi tour et c'est bien mieux.

A l’arrêt du starter auto,le moteur garde un régime convenable!!

Et aucun symptômes en roulant de trop riche ou l'inverse!

Si jamais ça arrive a quelqu'un on peut chercher de ce coté!!

Merci et A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant