• 0
RiCrDiAr

autre scooter Aucune étincelle avec bougie neuve

Question

Bonsoir tout le monde,

Je suis nouveau sur le forum et j'espère respecter le règlement de celui-ci en venant vous demander de l'aide.

J'ai osé acheter un Aprilia Gulliver 49cc en sachant qu'il ne fonctionnait pas mais en étant persuadé que je peux en faire quelque chose de bien.

Problème : Le scooter n'a pas été utilisé depuis très longtemps donc j'ai commencé par la base à savoir changement de bougie, d'antiparasite et de bobine mais rien. Et quand je dis rien, c'est rien de rien. J'ai tenté de faire un simple test de la bougie sur la masse mais pas une seule étincelle. Je ne comprends pas d'où vient le problème en sachant que les pièces citées ci-dessus sont neuves.

Je n'y connais pas grand chose mais je m'efforce d'apprendre aussi vite et bien que possible donc merci d'avance pour votre aide qui me sera plus que précieuse.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

bonsoir as tu tester les bobine de l allumage et le relais de démarrage 

Modifié par beber
  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 6 minutes, beber a dit :

bonsoir as tu tester les bobine de l allumage 

Les bobines ??? Euh ... Si tu veux parler de la bobine qui donne le câble à l'antiparasite alors oui car elle est neuve.

Modifié par RiCrDiAr

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

non pas la bobine haute tension mais celle de l allumage.  tu as vérifier le relais de démarrage  

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 18 minutes, beber a dit :

non pas la bobine haute tension mais celle de l allumage.  tu as vérifier le relais de démarrage  

Ah alors non je n'ai pas testé. Je l'ai vu tout à l'heure mais je ne sais pas comment la vérifier mais je vais essayer cette nouvelle piste. Pour le relais, j'en ai trouvé qu'un seul et après l'avoir testé, il est bon, ça j'en suis sûr.

Modifié par RiCrDiAr

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

 

ok voir la piste des bobine d allumage si tu as tout tester même le fusible tien au courant après que tu as tester tout ça

Modifié par beber
  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 20 heures, beber a dit :

 

ok voir la piste des bobine d allumage si tu as tout tester même le fusible tien au courant après que tu as tester tout ça

Salut Beber. J'essaie de sortir le cache de la bobine mais elle semble coller ... J'ai clairement la pouasse. :/

IMG_20190716_190635.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

il faut défaire l écrou et après il te faudra un arrache volant tu peux aussi tester le stator

Modifié par beber
  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 5 minutes, beber a dit :

il faut défaire l écrou et après il te faudra un arrache volant tu peux aussi tester le stator

L'écrou est bien enlevé mais malheureusement, je n'ai pas d'arrache volant. Le stator est à l'intérieur non ?

Modifié par RiCrDiAr

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 19 minutes, RiCrDiAr a dit :

L'écrou est bien enlevé mais malheureusement, je n'ai pas d'arrache volant. Le stator est à l'intérieur non ?

en forçant avec de petites secousses et passant tes doigts a droite et a gauche comme si t 'etais en etat d épilesie plutot qu en rage forte , ça devrait se decoller et partir , je serai toi je mettrais un coup de blanco sur le carter et sur le rotor avant de le faire , et attention il y a peut-être une petite cale... dessous tu pourra tester tes bobines avec un testeur voir si elles sont mortes et t en sortir pour 6 a 18 euros... :) oublies pas les likes !

surtout pour les autres qui t ont aidés avant.

Modifié par Alexandra La peau de vache
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Voilà, j'ai enfin réussi et juste WTF ... Je pense qu'on a fait du 4x4 avec. :ouf:

Non, je n'oublierai pas les likes et pour personne, c'est promis. :oui:

IMG_20190716_193923.jpg

  • Triste 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut il a dormi au fond d'un lac ton machin tu es bon pour un bon nettoyage tout n'est peut-être pas perdu. 

  • J'aime 1
  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 10 minutes, Bader a dit :

Salut il a dormi au fond d'un lac ton machin tu es bon pour un bon nettoyage tout n'est peut-être pas perdu. 

Grave. Après nettoyage, toujours pas d'étincelle donc pour aujourd'hui, je sors le stator et je vais voir pour en trouver un neuf ou d'occasion demain. Je te tiens au courant. Merci de ton aide.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Neuf c'est mieux au moins tu es sur !

  • Haha 2

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 24 minutes, RiCrDiAr a dit :

Voilà, j'ai enfin réussi et juste WTF ... Je pense qu'on a fait du 4x4 avec. :ouf:

Non, je n'oublierai pas les likes et pour personne, c'est promis. :oui:

IMG_20190716_193923.jpg

les pigeons poules mutant ont attaqué ton truc pour sur , bon moi je te conseilles pas de sortir le truc mais si t'as une brosse douce , un pulverisateur a eau ( genre nettoyeur degraisseur de maison ) , d y aller avec genre une brosse a lustrer les godasses pour faire la partie exterieure ... après il est peut-être pas mort !

j'ai déjà vu ça ... il y a de grandes chances que les  terres rapportées soient fourrées en magnetite et donc que ton aimant de contrôle soit trop peu puissant pour remplir sa fonction... il est possible d extraire ton merdier et le laver a grandes eaux mais va falloir que tu sois delicat , et surtout QUE TU utilises un testeur en mode ohm mettre pour voir ce qui se passe dans ta bobine :)

il y a 3 minutes, RiCrDiAr a dit :

Grave. Après nettoyage, toujours pas d'étincelle donc pour aujourd'hui, je sors le stator et je vais voir pour en trouver un neuf ou d'occasion demain. Je te tiens au courant. Merci de ton aide.

ah mais faut le liker lui, à fond , sinon il te vends un chameau sans la license ! 

700-112746-Permis-chameau.jpg.23d4036c7711a057dce0f85649846e55.jpg

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, RiCrDiAr a dit :

Voilà, j'ai enfin réussi et juste WTF ... Je pense qu'on a fait du 4x4 avec. :ouf:

Non, je n'oublierai pas les likes et pour personne, c'est promis. :oui:

IMG_20190716_193923.jpg

vérifie les soudure vue l état elles sont sûrement péter  

  • J'aime 1
  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 9 minutes, beber a dit :

vérifie les soudure vue l état elles sont sûrement péter  

ouaip , c'est un "peu" la mort , mais voir si un peu de nettoyage fait que ce caca de pigeon-poule mutant se barre lol

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le stator est bien sorti et sans aucune difficulté car ce n'était que de la terre donc très facile à nettoyer. Quoi qu'il en soit, et comme je n'ai pas de testeur, je vais vraiment tout miser sur du neuf et j'espère avoir ça demain en sortant du boulot. Ça sera plus facile et plus rapide. :)

Sinon, bah honnêtement, je sais pas ce qu'il a fait avec le scooter et je préfère pas savoir mais moi j'ai bien l'intention de lui refaire une jeunesse. :D

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 10 heures, Docteur JEFF a dit :

ca y est on a retrouvé l allumage qui était sur le scoot de moise

Salut ! Du coup, j'hésite à contacter les musées ... :laugh:

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

A BEH non c'est l'UNESCO direct la.

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 minute, Bader a dit :

A BEH non c'est l'UNESCO direct la.

Ouais sauf que j'ai comme un doute ... Bah oui, j'ai pas tout encore tout démonté, donc il a pas encore dévoilé tout son potentiel.

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, Docteur JEFF a dit :

il faudra bien décaper la connectique là

Je préfère partir sur du neuf quand même. Après si je trouve pas ou que mon portefeuille trouve pas les sous, je verrai à ce moment là.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant