• 0
Booster84000976

scooter chinois Problème d’optique avant MBK Booster

Question

Bonjour à tous 

je fais un repost suite à une question posée dans un mauvais topic et mal expliquée je vais reprendre ma question en étant le plus clair possible même si c’est compliquer 

je suis actuellement en Booster 2014full origine débridée et y’a 1 mois j’ai décidé de changer mon optique d’origine pour un TNT (optique avec les moustaches) peu après ça j’ai eu des problèmes avec les phare je n’avais plus de courant qui y arrivée et les voyant de plein phare sur mon scooter ainsi que les petite lumière se sont coupé c’est revenu et ça m'a le fait encore jusqu’à hier ou ça ne s’allume plus du tout sur le compteur pourtant quand je met position ouvert j’ai juste 3 petite led qui s’allume de l’optique , je ne comprend pas d’où ça vien sachant que j’ai tout contrôler faisceau batterie fusible batterie etcc les seulent que j’ai pas contrôler sont le régulateur de tension et l’allumage donc je suppose que le problème vien de la mais j’en suis pas sur du tout donc si vous pouvez m’aider s'il vous plaît:sweating:

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0

bonjour 

si un régulateur et mort ça fait grillet tes lumiere donc a tu une ampoule qui a grillet ou pas pour te donner une idées de la pane 

après tu peux le tester quand même ton régulateur tout comme tout ton allumage 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 43 minutes, Booster84000976 a dit :

Bonjour à tous 

je fais un repost suite à une question posée dans un mauvais topic et mal expliquée je vais reprendre ma question en étant le plus clair possible même si c’est compliquer 

je suis actuellement en Booster 2014full origine débridée et y’a 1 mois j’ai décidé de changer mon optique d’origine pour un TNT (optique avec les moustaches) peu après ça j’ai eu des problèmes avec les phare je n’avais plus de courant qui y arrivée et les voyant de plein phare sur mon scooter ainsi que les petite lumière se sont coupé c’est revenu et ça m'a le fait encore jusqu’à hier ou ça ne s’allume plus du tout sur le compteur pourtant quand je met position ouvert j’ai juste 3 petite led qui s’allume de l’optique , je ne comprend pas d’où ça vien sachant que j’ai tout contrôler faisceau batterie fusible batterie etcc les seulent que j’ai pas contrôler sont le régulateur de tension et l’allumage donc je suppose que le problème vien de la mais j’en suis pas sur du tout donc si vous pouvez m’aider s'il vous plaît:sweating:

bonjour as tu vérifier correctement le régulateur et  tes masse 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 4 heures, beber a dit :

bonjour as tu vérifier correctement le régulateur et  tes masse 

Merci de m’avoir répondu :socool2:

Les masses j’ai vérifié et le régulateur je sais pas comment le contrôler 

Il y a 5 heures, fred82000 a dit :

bonjour 

si un régulateur et mort ça fait grillet tes lumiere donc a tu une ampoule qui a grillet ou pas pour te donner une idées de la pane 

après tu peux le tester quand même ton régulateur tout comme tout ton allumage 

Bonsoir ,j'ai plus que 3 led qui s’allume alors que avant mes deux ampoule et mes 10 led marcher  :sweating:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Screenshot_2019-09-13-22-43-52.png.c1316391e288411ef2e8cd0b8de24a60.png

Tiens si ca peut t aiderScreenshot_2019-09-13-22-43-38.png.5acca16b02e6262b83eb2924b51d2358.png

il y a une heure, Booster84000976 a dit :

Merci de m’avoir répondu :socool2:

Les masses j’ai vérifié et le régulateur je sais pas comment le contrôler 

Bonsoir ,j'ai plus que 3 led qui s’allume alors que avant mes deux ampoule et mes 10 led marcher  :sweating:

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Achete déjà un multimètre pour le testé car c'est possible que ton éclairage ne vienne pas du régulateur. (Comme mon scooter).

Si c'est le cas ca veux dire que tu as du courant alternatif qui viens au fils des phare et pour les leds il te faut du courant continue.

Donc soit tu le transforme avec une résistance ou diode, soit tu les branches direct sur la batterie avec un interrupteur.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 11/10/2019 à 08:40, Greg95 a dit :

Achete déjà un multimètre pour le testé car c'est possible que ton éclairage ne vienne pas du régulateur. (Comme mon scooter).

Si c'est le cas ca veux dire que tu as du courant alternatif qui viens au fils des phare et pour les leds il te faut du courant continue.

Donc soit tu le transforme avec une résistance ou diode, soit tu les branches direct sur la batterie avec un interrupteur.

Salut merci j’avais pas vue le problème venais des faisceau de l’allumage qui avais griller j’ai remplacé régulateur allumage batterie ça remarche niquel ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.