• 0
Molthou

scooter chinois 2T qui coupe/broute

Question

Hello,

 

Je viens de m'inscrire sur votre forum pour chercher un peu d'aide.

Mon fils a un scooter chinois "pure souche", un Goes Ligth 2 (c'est du 2t). Il est tellement chinois que j'ai du mal à trouver des pièces sur le net ;-)

 

Bref, depuis quelques jours lorsque l'on accélère le scooter coupe ou broute... en fait il coupe il repart, il coupe il repart... etc Un peu comme lorsque l'on est au rupteur d'une moto.

Tout est d'origine (à ma connaissance) et le scooter marchait très bien avant ça.

C'est arrivé tout d'un coup et je n'arrive pas à savoir ce que c'est.

Aujourd'hui, j'ai démonté le carburateur pour le nettoyer, j'ai changé la bougie, filtre à huile et essence. Mais ça ne change rien.

Le scooter démarre nickel mais dès que l'on monte dans les tours ça broute.

 

Si vous avez une idée, je suis preneur.

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

23 réponses à cette question

Messages recommandés

  • 0

Slt

Ca peux venir de plein de chose ce symptôme.

carburateur à réglé.

Filtre à air sale.

Cdi défaillant.

Problème de masse.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Un problème de masse... On a changé la batterie peut de temps avant d'avoir le problème.

J'ai effectivement pensé a un problème d'allumage, mais au début le problème se faisait que lorsque le l'on tournait la poignée à fond.

Maintenant ça le fait dès que l'on accélère un peu.

 

Merci pour le retour,

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut 

Il n'y a pas que la masse de la batterie, ça peut être celle de la bobine haute tension ou celle d'une sécurité de démarrage en gros plein de joyeusetés. 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

La masse n'est pas que sur la batterie, il y en a plusieurs sur nos machines,le plus souvent les endroits sont: la batterie, le démarreur électrique, la bobine haute tension.

Pour éliminer le problème de masse tirer en une neuve du bas moteur au cadre sur une partie gratter de sa peinture. Tester et voir si c'est ca.

Modifié par Greg95

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Sans même chercher trop loin test un autre antiparisite dénude 5 mm de ton fil haute tension ne garde que les fil métallique et revisse le nouveau de manière a assuré une bonne continuité électrique, vérifier l'écartement de l'electrode de bougie elles sont vendues pré réglée mais parfois ça va pas ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon je viens de faire "un peu" le tour de la partie élect et je n'ai rien trouvé.

Les contacts sont bon, l'antiparasite et bien à la masse...

Je pense vraiment que c'est un problème de carburateur, le scooter démarre bien mais après il tourne comme une patate. Il va falloir que je comprenne comment marche cette mer** pour trouver le problème.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non faut le faire sur une partie métallique du cadre non peinte de préférence. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour et le cadre un a la masse 

pour moi c'est un bon nettoyage moteur 

Modifié par beber

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Yep quelques news....

J'ai redémonté complètement le carburateur et cette fois je l'ai bien nettoyé.

Par contre le scoot ne démarre plus du tout. -> test de l'étincelle sur la bougie... plus rien. J'ai démonté la bobine d'allumage la résistance est à 2.4ohm, j'ai fait un test en alimentant la bobine directement depuis une batterie -> toujours pas d'étincelle

J'ai changé la bougie -> Pas mieux

Donc là je m'oriente vers un changement de bobine en espérant qu'il n'y ai pas trop problème.

Par contre il y a plusieurs modèles pour les bobines hautes tension? Je ne sais pas si je peux prendre la 1ère qui me tombe sous la mains.

 

:rolleyes:

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour tu reprend le même model  a règle général c'est les même sauf les fixation 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Hello,

Petit retour sur mes aventures dans le monde du scooter.... :D

Bon j'ai pas mal galéré, perte de l'étincelle sur la bougie du coup vérification de l'allumage. Vu que c'est une merde chinoise tous les tutos que je trouve sur internet de s'adapte pas forcément au Goes . Pour la résistivité de l'allumage par exemple.

-> Au final, changement du CDI et changement du stator et ça remarche!!!! ouf

 

Donc à ce niveau le scooter démarre bien il tient pas trop mal le ralenti, mais il ne monte pas dans les tours lorsque je tourne la poignée... Il s'étouffe.

J'ai essayé de remonter l'aiguille du carburateur -> pas mieux.

Du coup je sèche un peu, peut être qu'il faut une autre aiguille mais je n'en ai pas et je ne comprends pas comment un carburateur qui marchait bien se retrouve complètement déréglé.

 

Je bricole mes motos et mes voitures depuis des années et il faut que je me casse les dents sur un scooter... Mon fils se fou de ma gue** :P

 

Si vous avez des idées... une fois encore

:cool:

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour pour moi ça se joue avec la vis de richesse 

quand tu  règle la vis de richesse tu vis petit a petit et tu attend un peu le moteur change de comportement et tu essaie 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

c'est 1/4 par 1/4 de tour max pour serre la vis de richesse 

Modifié par beber

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 02/12/2019 à 20:52, Molthou a dit :

Oui, j'ai tiré un fil directement sur l'antiparasite

Il faut tirer (un fil) du bm (démarreur) à la bobine ht, ou du démarreur au cadre (nue de peinture).

Avec le temps les fils ne contracte plus assez de jus. Ne laisse plus assez passez ou ne sont plus assez conducteur. La corrosion ,, les fils vieillissent et deviennent dur. Du coup font moins leurs jobs. Pour ca que du jour au lendemain il faut tirer une masse neuve pour aider le cheminement et la continuité.

Modifié par Greg95

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je n'ai plus de problème d'allumage, là je suis sur du réglage carburateur.

 

Bon les tests de ce soir ne sont pas concluants. Avec le réglage de la vis de richesse (d'air) j'ai réussi à accélérer un peu en tournant doucement la poignée.

Mais on est loin d'un bon réglage. Je crois que je vais passer par la case mécano.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Hello,

Simple update de la situation... je désespère!

En gros, le retour du mécano c'est que le carburateur va très bien et que le problème vient de l'allumage.:rolleyes:

L'ancien CDI est HS et le nouveau que j'ai acheté ne convient pas. :vener:

Avec le CDI d'origine soit ça ne démarre pas du tout, soit ça démarre mais il coupe régulièrement.

Avec le nouveau CDI (qui est un peu plus petit que l'ancien), ça démarre nickel mais quand je mets les gaz le moteur ne monte pas dans les tours.

 

Le problème c'est que je n'arrive pas à retrouver un CDI identique à celui d'origine. Soit on me file un CDI stype Peugeot et là ça ne marche pas du tout, soit j'ai un CDI Chinois mais plus petit que l'origine et là ça démarre mais ça ne prend pas les tours.

 

J'en ai plein le c** et je ne sais pas du tout comment régler mon problème. :crying:

Si je change le stator+le CDI, même si ce n'est pas le même que d'origine, est ce que ça peut marcher?

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je sais pas si on as le droit de mettre un lien ici , mais si tu tape boosty sur google tu vas trouver ton bonheur je pense. 

Toute les pieces d'origines de ces scooter sont d'une qualité tellement merdique , que tu vas vider ton portefeuille en très peu de temps 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci pour le site.

Je leur ai envoyé un message pour leur demander si ils ont ce que je cherche.

Je n'ai pas trop envie de commander en core un autre CDI pour rien.

 

A+

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Hello,

 

Juste un dernier retour sur mon problème.

Alors le site de Doc92 (Boostycom) est vraiment top. Je les ai contacté par mail, ils m'ont posé plusieurs questions, demandé 1 photo et proposé un CDI.

 

Je l'ai essayé ce week-end, il marche nickel!!

Ouffff enfin (il en a fallu 4 quand même). j'ai plus qu'à régler le carburateur et c'est tout bon.

 

Merci encore pour votre aide.

  • J'aime 1
  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.