• 0
Flo_lgdr23

mécaboîte Problème allumage mvt millénium

Question

bonjour, bonsoir, j'ai acheté un allumage mvt millenium pour yamaha dt de 2007 (ext121) mais mvt ne ma pas mis la bonne notice de montage , il m'ont envoyer celle pour tzr, (ext 122)  j'ai cherché partout sur internet, je ne trouve pas la notice, même sur le site officiel de MVT, la notice ny est pas, du coup je me trouve avec un allumage a 180€ qui ne fonctionne pas correctement je l'ais monter mais pour les fils je n'y arrive pas si quelqu'un pourrais m'aider sa serais cool merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0

bonjour 

j'ai déplacer ton post 

pour le branchement ces pas compliquer mvt font en sorte que tous les câble de couleur coresponde au faisceaux origine de la 50 a boîte ou scooter ou cela ce monte 

tous les schéma son dispo sur leur site si un souci il réponde au tel et aide bien 

peut tu expliquer mieux ou et le souci que tu dit fonctione pas correctement sa veux dire quoi pour toi 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 41 minutes, fred82000 a dit :

bonjour 

j'ai déplacer ton post 

pour le branchement ces pas compliquer mvt font en sorte que tous les câble de couleur coresponde au faisceaux origine de la 50 a boîte ou scooter ou cela ce monte 

tous les schéma son dispo sur leur site si un souci il réponde au tel et aide bien 

peut tu expliquer mieux ou et le souci que tu dit fonctione pas correctement sa veux dire quoi pour toi 

d'accord j'essayerais de les appeler quand j'aurais le temps, mais j'ai déjà été sur leur site mais la notice pour mon modèle de moto n'est plus disponible, et mon problème, est que j'ai belle et bien de l'allumage, elle démarre au quart de tours, mais je n'ai pas d'étincelle à tous les tours de vilebrequin, en gros j'ai de l'étincelle, mais que 1 fois sur 2, donc ce qui pause un gros problème, et sa ne tien pas du tout le ralenti, et je ne sais pas du tout d'où peut provenir le problème

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

a tu tester une bougie neuve et un anti parasite neuf voir si le souci et toujours la ou pas 

teste aussi de tiré une autre masse moteur cadre voir si sa serais pas mieux 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 15 heures, fred82000 a dit :

a tu tester une bougie neuve et un anti parasite neuf voir si le souci et toujours la ou pas 

teste aussi de tiré une autre masse moteur cadre voir si sa serais pas mieux 

Oui j'ai tester une autre bougie et un autre anti parasite et le résultat est le même, et non je n'ai pas essayé de prendre une autre masse, donc j'essayerais quand je serais chez moi.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 06/01/2020 à 17:06, fred82000 a dit :

pas de souci teste sa et dit nous le resultat 

Alors, bah j'ai essayé, sa ne change absolument rien malheureusement

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 09/01/2020 à 14:38, fred82000 a dit :

a tu contacter mvt 

Oui, le mec qui ma répondu m'a dit que c'était mon réglage carburateur alors que pas du tout, la j'ai remis un allumage d'origine en attendant et sa marche très bien

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.